Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal Sou Novissimo em mk, depois de 4 anos so amarrando mac, me renovei com telas de login e avisos.
    mas o que acontece é que eu so quero um cache so pra HTML e as imagens. só
    não quero video nem nada pesado meu relogio da rb450 ta de 680 ta em 800. e videos pesa muito,
    mas o cache ate que deve rodar bem, pois o maximo de clientes online, não passa de 15!!!
    se puder ajudar com as regras ou algo que possa ativar essa funçao eu agradeço MUITO. OBG!

  2. Poxa amigo,acho q vc sempre vai ter dor de cabeça com cache no mk.
    Se querer tenta este ai:
    http://www.alterserv.com/foros/index...f42&topic=11.0



  3. Citação Postado originalmente por rafaelxdk Ver Post
    Pessoal Sou Novissimo em mk, depois de 4 anos so amarrando mac, me renovei com telas de login e avisos.
    mas o que acontece é que eu so quero um cache so pra HTML e as imagens. só
    não quero video nem nada pesado meu relogio da rb450 ta de 680 ta em 800. e videos pesa muito,
    mas o cache ate que deve rodar bem, pois o maximo de clientes online, não passa de 15!!!
    se puder ajudar com as regras ou algo que possa ativar essa funçao eu agradeço MUITO. OBG!
    https://under-linux.org/showthread.php?t=164219

  4. Nossa Teria que montar um servidor por fora
    mas sera mesmo? pois so peciso de cache para um google e outros mais acessados e bem levinho.
    alguem tem ai um passo a passo?



  5. Tu quer cachear o google? Tem certeza disso? Kkkk






Tópicos Similares

  1. Socorro!!! Script dando erro no Slackware
    Por cleciorodrigo no fórum Linguagens de Programação
    Respostas: 4
    Último Post: 03-03-2007, 13:24
  2. Socorro!!! pppoe naõ autentica no FreeRadius
    Por pasternak no fórum Redes
    Respostas: 5
    Último Post: 14-08-2006, 11:08
  3. Varios cache's no squid!!!
    Por oxito no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-11-2004, 11:58
  4. Socorro a minha internet no linux ñ funciona so no runwindow
    Por garupeiro no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-06-2004, 16:46
  5. SOCORRO! GFORCE 4 MX440 NO Linux
    Por no fórum Servidores de Rede
    Respostas: 13
    Último Post: 17-11-2003, 16:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L