+ Responder ao Tópico



  1. Tenho uma rb 450g fazendo um pcc com link dedicado e net virtua a quase 2 anos e nunca tive problemas, só que parou e não que funcionar mais com a net virtua, a internet para geral, só volta quando desabilito o link da net, se coloco outro link no lugar funciona normal, já tentei de tudo, coloquei outra rb entre o pcc e o modem e nada, já testei o link direto pelo computador e ta normal, uso aqui o modem thomson dwg850-4b, já atualizei a RB, resetei o modem e nada. O link da net funciona normal ligado em uma rb ou direto no computador.
    Última edição por limacbl; 28-04-2013 às 08:08.

  2. Cara ver o seu dns



  3. Não era dns, voltou a funcionar depois que entrei no modem em Network opção Pass through adicionei o mec da rb, não sei porque isso tem uns 2 anos que uso aqui e nunca tive problemas, talvez a net tenha feito algum tipo de atualização no modem. Fica a dica pra quem tiver o mesmo problema.Obrigado.






Tópicos Similares

  1. AJUDA COM 2 LINK DEDICADO
    Por denissouza no fórum Servidores de Rede
    Respostas: 5
    Último Post: 03-03-2011, 17:47
  2. Problema com Roteador D-link 1310 e Net Virtua!!!
    Por alissoncampos no fórum Redes
    Respostas: 9
    Último Post: 02-06-2010, 14:14
  3. Respostas: 2
    Último Post: 04-08-2008, 01:11
  4. ajuda com tp-link wr542G .
    Por carlinhotocabrabo no fórum Redes
    Respostas: 3
    Último Post: 15-07-2008, 10:01
  5. Ajuda com D-link di-604
    Por Belezao no fórum Redes
    Respostas: 1
    Último Post: 11-02-2008, 18:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L