Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico

  1. Boa noite galera, tenho um micro provedor com alguns clientes cabeados e outros conectados 2.4ghz, comprei um par de WOM 5000 5.8ghz afim de lincar meu AP 2.4 com meu servidor que esta em um bairro(Bairro A) e o meu AP em outro(Bairro B).
    já faço esse link em 2.4 da seguinte maneira.
    meu servidor (BrazilFW) esta ligado Via cabo a uma placa cliente 2.4ghz clonando o MAC dessa placa na rede,(a internet no bairro "B'' só funciona assim) essa placa se conecta ao meu ap(bairro B)
    e através desse ap tenho alguns clientes WIFI e outros cabeados funcionam muito bem, mais ainda sim tenho problemas de latência devido o alto nível de ruido e trafego nessa faixa de frequência, as minhas placas 2.4 estão lincadas em modo Bridge.
    ate aqui só alegria todos clientes com internet ((OFF-TOPC)"mais reclamando do lag no DOTA" No Bairro B)
    no "A'' só alegria msm sem problemas, todos se conectam via cabo.

    configurei o par de 5.8 intelbras WOM 5000 da mesma forma em modo bridge elas lincam perfeitamente tenho acesso remoto via webadmin ao meu servidor perfeito. quando mando meu servidor clonar o MAC da placa cliente 5.8 o link trava e não consigo mais acesso nem a internet nem ao servidor nem o webadmin das placas.

    perguntas que ficam:
    porque as placas 2.4 ou 5.8 o MAC WLAN delas prevalece em cima do MAC da interface LAN do terminal no modo cliente?
    tem como fazer com que isso não aconteça?
    gostaria de montar um AP ligado ao meu servidor e ligar varios clientes atras te uma outra placa em modo cliente.

    porque quando clono o MAC de uma placa 2.4 o link Funciona perfeitamente e quando clono o MAC da 5.8 o link trava?

    Ates que me chamem de louco fiz esses teste um um servidor idêntico ao meu servidor ativo que tenho de standby para coso de falhas do servidor primário os dois tem as mesmas configurações de hardware o mantenho os dois sempre clonados. caso de qualquer pane no primário ligo o secundário o os usuarios nem notam a diferença.
    liguei um dos meus links de internet no servidor secundário de minha maquina Admin nele.

    se eu colocar o link 5.8 AP nele e cadastrar o mac da antena cliente no serv eu conecto e tenho internet no terminal cliente(minha maquina) perfeito!
    mais meu servidor trabalha com DHCP amarrando IP a MAC se algum outro terminal tentar se conectar e ale através da antena como cliente o servidor reconhece como MAC Clonado e rejeita esse terminal.
    Minha unica maneira de conectar mais de um cliente via WIFI é inverter colocando o servidor como um Cliente na minha rede WIFI e os terminais conectados a um AP.

    Vlw Galera obrigado pela ajuda agradeço dês de já!
    Por favor a ajudem !!!

  2. Cara apenas uma duvida,para que eu possa esclarecer,porque Clonar o MAC?????????? se a rede é em Bridge???.




  3. Amigo põe os radios em wds, agora não entendi essa de clonar mac.

  4. Eu só passei raiva com esses rádios, mude os rádios para NanoM5 ou oiw Maxstation5 e seja feliz!!

  5. Não precisa clonar o Mac de nenhum dos rádios, coloca apenas em WDS que eles iram repassar os Mac's dos seus clientes normalmente.

    Dica: atualiza a firmware do radio que ele vai funcionar normalmente.

    http://www.intelbras.com.br/arquivos...&idm=1&count=1







Tópicos Similares

  1. TP-Link TL-WA7510N ou Intelbras WOM 5000?
    Por Poemander no fórum Intelbras
    Respostas: 53
    Último Post: 26-05-2015, 19:52
  2. Respostas: 38
    Último Post: 13-03-2015, 07:54
  3. Um bom motivo para se utilizar Intelbras WOM 5000
    Por fabianofaga no fórum Intelbras
    Respostas: 194
    Último Post: 06-02-2014, 22:06
  4. Intelbras wom 5000
    Por hizunspire no fórum Intelbras
    Respostas: 35
    Último Post: 23-09-2013, 00:53
  5. Enlance Curto com WOM 5000
    Por jeffersonrez no fórum Intelbras
    Respostas: 12
    Último Post: 18-06-2013, 13:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L