+ Responder ao Tópico



  1. Amigos, bom dia, já procurei pela net e não achei nada parecido com meu caso, o problema é o seguinte;

    Tenho uma rede pequena gerenciado por um mikrotic rb 750, a rede lan funciona normalmente bem, possuo um rádio ligando uma omni, e umroteadorwifi dentro de casa, e mais três roteadores wifi na casa dos clientes, à questão é depois de um certo tempo (horas) conectado wifi ela simplesmente perde a conexão, não é a configuração, não é defeito do roteador pois só descobrir quando eu tirei ele da rede mikrotic e conectei na mesma rede porém sem passar pelo switch/mikrotick, e o sinal wifi levanta na hora, quando conecto no switch da rede gerenciada pelo mikrotic elenão funciona geralmente só volta a funcionar no outro dia, detalhe; acontece só com o sinal wireless de todos os roteadores da minha rede na mesma hora, cai um cai todos, volta um volta todos. não sei se é o switch ou o mikrotic que precisa de alguma configuração, alguem já viu esse caso? por favor me ajudem. obrigado.

    OBS: quando o sinal wireless cai, eu pego um cabo de rede pra testar e ligo na porta lan do roteador e na minha máquina, a internet sobe, apenas a lan da antena (wifi) que deveria funcionar não funciona. geralmente só volta funcionar no outro dia.
    Última edição por Tiago Lima; 29-04-2013 às 08:08. Razão: Agora está certo.

  2. me parece sobreaquecimento do chip wireless do roteador.

    - - - Atualizado - - -

    me parece sobreaquecimento do chip wireless do roteador.



  3. Citação Postado originalmente por naldo864 Ver Post
    me parece sobreaquecimento do chip wireless do roteador.

    - - - Atualizado - - -

    me parece sobreaquecimento do chip wireless do roteador.
    Acho que não é, pois acontece com todos roteadores simultâneos (5 rot.) na casa dos clientes e na minha casa.

  4. Bom posso estar chovendo no molhado, mas quem sabe posso ajudar:
    Tenta trocar os canais dos seu router's,
    deixar eles em canais diferente e ve se ñ é uma interferência entre eles ou de um outro equipamento na mesma frequência, l
    lembre também telefones sem fio na mesma frequência dos rádios podem fazer com que perca a comunicação wi-fi.
    identifique se os horários são sempre os mesmos, pode ter algum vizinho, com equipamentos mais robustos no mesmo canal e gerando esta queda, os router's vem de fabrica já no canal, 1,6,11 e se ñ mudar isso certamente existira interferência com os demais?


    grande abraço
    espero ter ajudado

    QUEM SABE RESOLVE
    QUEM NÃO SABE FORMATA!



  5. Citação Postado originalmente por Alamir Ver Post
    Bom posso estar chovendo no molhado, mas quem sabe posso ajudar:
    Tenta trocar os canais dos seu router's,
    deixar eles em canais diferente e ve se ñ é uma interferência entre eles ou de um outro equipamento na mesma frequência, l
    lembre também telefones sem fio na mesma frequência dos rádios podem fazer com que perca a comunicação wi-fi.
    identifique se os horários são sempre os mesmos, pode ter algum vizinho, com equipamentos mais robustos no mesmo canal e gerando esta queda, os router's vem de fabrica já no canal, 1,6,11 e se ñ mudar isso certamente existira interferência com os demais?


    grande abraço
    espero ter ajudado

    QUEM SABE RESOLVE
    QUEM NÃO SABE FORMATA!

    Amigo obrigado pela ajuda, pois eu ja mudei os canais dos dois roteadores e de um radio em minha casa, mas não resolveu porem não mudei de canal os roteadores dos clientes que são três.






Tópicos Similares

  1. Respostas: 5
    Último Post: 14-02-2015, 17:54
  2. Respostas: 27
    Último Post: 26-08-2010, 20:54
  3. Wireless dentro de casa
    Por mczrafael no fórum Redes
    Respostas: 3
    Último Post: 01-09-2008, 09:50
  4. Respostas: 7
    Último Post: 02-06-2008, 12:45
  5. Respostas: 5
    Último Post: 29-03-2007, 19:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L