+ Responder ao Tópico



  1. Por favor colegas,me ajudem nesse terrivel problema,de alguns dias para cá estou percebendo que a conexão no meu Mikrotik está lento,vou postar algumas prints das configurações do Mikrotik,nas portas 3 e 4 estão 2 Rockets M2 com paineis setoriais nelas,em 1 cartão está 1 omni de 12 dbi e no outro um outro painel(de outro modelo),em nenhum deles há internet,no cabo consegui testar a conexão é ta dando 2 Mega sendo que tenho 15 MEGA!Vejam algumas prints que estou mandando,não tenho MSN,mas postarei meu Facebook: mangekiu@r7.com. Ajudem POR FAVOR! Tambem vou postar 1 video que eu mesmo fiz.Clique na imagem para uma versão maior

Nome:	         ScreenShot017.jpg
Visualizações:	133
Tamanho: 	74,3 KB
ID:      	44445Clique na imagem para uma versão maior

Nome:	         ScreenShot018.jpg
Visualizações:	108
Tamanho: 	60,3 KB
ID:      	44446Clique na imagem para uma versão maior

Nome:	         ScreenShot019.jpg
Visualizações:	96
Tamanho: 	51,6 KB
ID:      	44447Clique na imagem para uma versão maior

Nome:	         ScreenShot020.jpg
Visualizações:	81
Tamanho: 	55,0 KB
ID:      	44448Clique na imagem para uma versão maior

Nome:	         ScreenShot021.jpg
Visualizações:	77
Tamanho: 	59,9 KB
ID:      	44449Clique na imagem para uma versão maior

Nome:	         ScreenShot022.jpg
Visualizações:	77
Tamanho: 	47,1 KB
ID:      	44450Clique na imagem para uma versão maior

Nome:	         ScreenShot023.jpg
Visualizações:	73
Tamanho: 	47,0 KB
ID:      	44451Clique na imagem para uma versão maior

Nome:	         ScreenShot024.jpg
Visualizações:	86
Tamanho: 	53,8 KB
ID:      	44452Clique na imagem para uma versão maior

Nome:	         ScreenShot025.jpg
Visualizações:	72
Tamanho: 	72,6 KB
ID:      	44453Clique na imagem para uma versão maior

Nome:	         ScreenShot026.jpg
Visualizações:	74
Tamanho: 	109,5 KB
ID:      	44454Clique na imagem para uma versão maior

Nome:	         ScreenShot027.jpg
Visualizações:	65
Tamanho: 	53,8 KB
ID:      	44455Clique na imagem para uma versão maior

Nome:	         ScreenShot028.jpg
Visualizações:	66
Tamanho: 	58,4 KB
ID:      	44456Clique na imagem para uma versão maior

Nome:	         ScreenShot029.jpg
Visualizações:	66
Tamanho: 	56,3 KB
ID:      	44457



    Tinha um outro video mais deu erro.

  2. Posso Acessar Remoto e ver se é alguma Configuração

    email: daniel-ms2009@hotmail.com



  3. Boa Noite amigo..

    Vc autentica uma adsl isso?? se vc conectar diretamente o cabo no modem, dá 15mb? tente setar os dns na sua placa pra testar, tenho impressao que seja dns se perdendo. posta aew os resultados






Tópicos Similares

  1. Mikrotik lento abre so o google!
    Por liloliver no fórum Redes
    Respostas: 3
    Último Post: 25-04-2013, 04:18
  2. Mikrotik ficando lento!!!
    Por nasc007 no fórum Redes
    Respostas: 2
    Último Post: 08-03-2008, 13:21
  3. winbox lento e travando Mikrotik 3.2
    Por delorto no fórum Redes
    Respostas: 3
    Último Post: 13-02-2008, 21:54
  4. Mikrotik Muito Lento, urgentee
    Por gzanatta00 no fórum Redes
    Respostas: 5
    Último Post: 11-02-2008, 12:24
  5. Ajuda, Ap2000 + Mikrotik , muito lento
    Por renanphp no fórum Redes
    Respostas: 10
    Último Post: 28-01-2007, 20:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L