Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. olá amigos do under, fiz um balance PCC e implantei-o hoje em meu servidor

    mas quando vou acessar sites como mercado livre, hotmail da problemas.

    não sei o que fazer, alguem poderia me ajudar?
    Última edição por geovaneboth; 09-05-2013 às 14:04.

  2. Citação Postado originalmente por geovaneboth Ver Post
    olá amigos do under, fiz um balance PCC e implantei-o hoje em meu servidor

    mas quando vou acessar sites como mercado livre, hotmail da problemas.

    não sei o que fazer, alguem poderia me ajudar?
    Amigo...qndo eu usava Balançe,tive esses problemas tambem,vc tem que fazer com esses site passam só por um Link ou por fora do balance,mas foi um amigo meu que fez as regras,nao lembro para te passar,mas da uma olhada nesse link:https://www.google.com.br/webhp?sour...w=1366&bih=643



  3. Olá, passei por esses problemas...... vou passar pra vc como consegui resolver isso, as vezes pode te ajudar aí...

    O que estava causando isso era pq nas configurações das profiles em Change TCP MSS estava marcada como no e tem que ficar yes

  4. Muito obrigado gente, resolvi o problema!!! vlw a todos



  5. Citação Postado originalmente por geovaneboth Ver Post
    Muito obrigado gente, resolvi o problema!!! vlw a todos


    Posta ai pra geral como foi a solução, as vezes ela servirá para outros...






Tópicos Similares

  1. problemas com load balance 2 links em brigde
    Por maxelldj no fórum Redes
    Respostas: 4
    Último Post: 23-10-2012, 20:22
  2. Respostas: 3
    Último Post: 27-04-2012, 17:24
  3. Respostas: 1
    Último Post: 19-06-2009, 21:45
  4. problemas com o hotmail.
    Por maam no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-12-2005, 21:03
  5. Problema com Load Balence
    Por felgus no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-02-2005, 19:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L