Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos, estou com um problema, quej á tentei de tudo e não consegui resolver. Vamos lá: tenho um pop na área rural, já há uns dois anos, com uma omni hyperlink 15 db, com rb 433 ah e cartão engenius 8602 plus, com +ou - 12 clientes, todos com nano 2 de 10 dbi. Tudo nesses dois anos funcionou uma beleza. Porém agora como o nano 2 saiu de linha e perdeu a homologação, os novos clientes estou colocando com a linha M. Já coloquei um cliente com nano loco m2, com versão 5.3.5, funcionou beleza. Coloquei num cliente mais longe um Air grid m2 20 dbi, com a versão 5.3.5, funcionou beleza e com ótimo sinal e CCQ. Apareceu mais dois clientes, devido a distância, resolvi colocar Air grid. Comprei duas que vieram já com a versão 5.5. Configurei elas e não ficou bom, dá um ótimo sinal, porém navega bem lento. No mikrotik visualizo que o data rates delas só fica 11 mbps/1mbps, não fica de jeito nenhum em 11/11. Atualizei elas para a versão 5.5.4 e aconteceu a mesma coisa, fica horrível a navegação, até o down fica um pouco tolerável em torno de 1 mb, mas o up fica uma porcaria em torno de 100 kbps. Tentei voltar para a versão 5.3.5, mas as air grid não aceitam. Tentei mudar o data rates no mikrotik que estava em defalt, setei de todos os jeitos, mas não estabiliza em 11/11, fica só em 11/1, e CCQ muito baixo. Não sei mais o que fazer, preciso de ajuda. COMO QUE FAÇO PARA VOLTAR PARA A VERSÃO AIROS 5.3.5? tentei de tudo jeito e não consegui!!!!

  2. Exatamente isso amigo. Tem uns novos equipamentos que vem com um kernel novo e não aceita downgrade para versão mais antiga. Já peguei alguns equipamentos assim também.



  3. Mas não tem jeito mesmo? seria impossível voltar para a versão 5.3.5? Não tem uma maneira?

    Citação Postado originalmente por megabyte Ver Post
    Exatamente isso amigo. Tem uns novos equipamentos que vem com um kernel novo e não aceita downgrade para versão mais antiga. Já peguei alguns equipamentos assim também.

  4. Citação Postado originalmente por kaluham Ver Post
    Mas não tem jeito mesmo? seria impossível voltar para a versão 5.3.5? Não tem uma maneira?
    tenteou por tftp.

    faz da mesma forma que se faz para os radios ap-router,.

    coloque no pc ip 192.168.1.100

    acesse o radio via tftp por 192.168.1.20.

    att:



  5. Via TFTP, com a versão antiga vai "matar" o equipamento!

    Caso vc ja tenha efetuado este procedimento, faca um novo TFTP com a versão mais recente (5.5.4) pra voltar a ter acesso do equipamento.

    O procedimento e o aplicativo correto vc encontra neste link: http://wiki.ubnt.com/Firmware_Recovery


    Infelizmente, desconheço formas de realizar este downgrade, eh bloqueado mesmo pela UBNT.

    E por experiencia própria, a versão 5.5.4 e muito superior a todas as outras.

    Recomendo usar 5.5.4, se possível "resetar" os dois equipamentos, e fazer as configurações novamente:


    Atente-se:

    - VISADA - limpa
    - BANDA - B ou B/G
    - AIRMAX - inicie com a opcao LOW
    - ACK - deixe em AutoAjuste em ambos

    Espero ter ajudado!






Tópicos Similares

  1. como voltar pro orkut
    Por saddam51 no fórum Assuntos não relacionados
    Respostas: 2
    Último Post: 09-07-2005, 14:06
  2. Como faco 1 Proxy/Roteador num 486 (para wireless)
    Por lojaodomicro no fórum Redes
    Respostas: 2
    Último Post: 12-05-2005, 22:20
  3. Como atualizar o kernel de 2.2 para 2.4?
    Por mcyberx no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-11-2004, 08:43
  4. Como descobrir o que o wine precisa para rodar um programa?
    Por osni_passos no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-08-2003, 06:37
  5. Como usar o editor de texto vi para sair e salvar?
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-07-2003, 19:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L