+ Responder ao Tópico



  1. #1

    Padrão Thundercache apos ativa regra para as velocidades ficou meio louca!!

    Desculpa por perturbar, mas estou com uns pequenos probleminhas:

    Quando ativo regras para passar para o thundercache o upload para clientes com ip valido, segura a metade e lembrando que não uso, cachê full, acredito que possa ser algo
    No mikrotik so que não não faço nem ideia do que se trata!

    e quando desativo fica normal!

    tipo cliente com 4mb/4mb com thundercache ele da 2mb/4mb so que detalhe interessante o mikrotik marca como foi 4mb/4mb, e ai fiz pra ver coloquei 8mb/4mb ai ficou certo 4mb/4mb, outro caso tenho um link indo pra outra cidade tipo na queue do rotemanto esta como 20mb de dow e na Rb server da outra cidade esta como 10mb de down que e o correto mesmo ai abro os ponto a ponto esta passando os 10mb muito estranho tudo isso apos o thundercache do resto ele esta show!!!!

    Caso vc tenha um solução agradeço!
    Última edição por victordavid; 09-05-2013 às 13:57.

  2. #2

    Padrão Re: Thundercache apos ativa regra para as velocidades ficou meio louca!!

    Valeu Dr. Mario, mas um caso solucionado por vc!
    Era questao de queue, que foi resolvido pelo Mario!



  3. #3

    Padrão Re: Thundercache apos ativa regra para as velocidades ficou meio louca!!

    Citação Postado originalmente por victordavid Ver Post
    Valeu Dr. Mario, mas um caso solucionado por vc!
    Era questao de queue, que foi resolvido pelo Mario!
    Precisando tamos aí, Dr .

    Abraço.