+ Responder ao Tópico



  1. Boa tarde, estou com problema nas configurações do meu balanceador,
    ele aparentemente não quer reconhecer um dos links, fica procurando e não acha. porém quando o conecto sem o swith ele busca as configurações e acha normalmente.
    alguém do forum já teve esse problema
    Agradeço a todos
    fico no aguardo

  2. Citação Postado originalmente por Jorgedelima Ver Post
    Boa tarde, estou com problema nas configurações do meu balanceador,
    ele aparentemente não quer reconhecer um dos links, fica procurando e não acha. porém quando o conecto sem o swith ele busca as configurações e acha normalmente.
    alguém do forum já teve esse problema
    Agradeço a todos
    fico no aguardo
    Esse equipamento é muito limitado, dar esse probelma direto, o jeito é vc migrar pra rb e fazer balanceamento pcc ou usar o BrasilFW, que é muito bom, particulamente uso os dois mais o BrasilFW é melhor!



  3. Citação Postado originalmente por SpeedNetWifi Ver Post
    Esse equipamento é muito limitado, dar esse probelma direto, o jeito é vc migrar pra rb e fazer balanceamento pcc ou usar o BrasilFW, que é muito bom, particulamente uso os dois mais o BrasilFW é melhor!
    Muito obrigado pela dica.






Tópicos Similares

  1. Como configurar Tp-link Tl-r470t+
    Por fabinhosa no fórum Redes
    Respostas: 19
    Último Post: 09-11-2017, 07:58
  2. Respostas: 50
    Último Post: 21-06-2016, 21:42
  3. Respostas: 8
    Último Post: 13-05-2016, 21:22
  4. Ajuda com o Load Balance Tp-link Tl-r470t+
    Por edmar.santoslima no fórum Redes
    Respostas: 5
    Último Post: 24-03-2014, 07:52
  5. Respostas: 0
    Último Post: 09-01-2014, 09:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L