+ Responder ao Tópico



  1. Ola boa noite, gostaria de saber se alguem poderia me ajudar a encontrar o firmware na versão 5.17 para mikrotik ou rb 450g, nao encontro em lugar nenhum e se postarem o link tbm poderiam me ajudar fazer o upgrade da 4.17 para a 5.17. Desde ja agradeço a todos. Urgente..rsrsrs

  2. Amiga, utilize sempre as versões mais recentes e estáveis, hoje é a v5.25. A mikrotik sempre esta lançando atualizações e corrigindo falhas das versões anteriores. Evite problemas em sua rede!

    Para atualizar, basta baixar os pacotes no site www.mikrotik.com/download (escolha sua plataforma), descompacte, copie e cole no menu FILES no mikrotik, depois só reiniciar e tá feito!

    abraços



  3. Amigo estava com o problema de varias pessoas que ultilizam mkauth. Era o problema de nao visualizar mkauth em versoes acima de 5.17. Mas com muita leitura consegui colocar mkauth rodando certinho e visualizando com versão 5.25...obrigado a quel leu o topico e a voce que respondeu...fechando topico

  4. Bom Dia.
    Nesse link vc encontra varias versões.
    http://rosdl.minitw.com/
    Baixa o arquivo correspondente a versão que vc quer, depois copia e cola dentro de "Files" no mikrotik em seguida vai em System>Reboot.
    Prontinho, espero que ajudei.



  5. Amigo na verdade como expliquei acima so estava procurando essa versão por que li varios topicos que falavam que o mk-auth nao rodava liso com versoes acima de 5.19 mas apos algumas tentativas esta rodando perfeito com versão 5.25..Obrigado a todos ...






Tópicos Similares

  1. Respostas: 7
    Último Post: 03-08-2014, 22:39
  2. Problema com versão 6.17 mikrotik
    Por Reinan no fórum Redes
    Respostas: 8
    Último Post: 26-07-2014, 10:40
  3. Respostas: 6
    Último Post: 22-04-2008, 21:01
  4. Respostas: 2
    Último Post: 07-08-2007, 22:51
  5. tenho mikrotik 2.8.17 crackeado
    Por jdmano no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-03-2006, 20:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L