+ Responder ao Tópico



  1. BOM DIA ...
    BOM GALERA COMPREI UMAS AIRGRID ATUALIZEI PARA firmware xm.v5.5.4, e alguns sites como Google tradutor,youtube e Google mapas NÃO ABREM ESTÃO GERANDO UM ERRO MAS QUANDO EU REINICIO A ANTENA TUDO VOLTA AO NORMAL MAS DEPOIS DE ALGUM TEMPO COMEÇA TUDO NOVAMENTE E TAMBÉM A MAIORIA DOS SITES O ANTI VÍRUS FICA ACUSANDO .. ALGUÉM JÁ PASSOU POR ISSO TEM ALGUMA SOLUÇÃO

  2. Citação Postado originalmente por andportes Ver Post
    BOM DIA ...
    BOM GALERA COMPREI UMAS AIRGRID ATUALIZEI PARA firmware xm.v5.5.4, e alguns sites como Google tradutor,youtube e Google mapas NÃO ABREM ESTÃO GERANDO UM ERRO MAS QUANDO EU REINICIO A ANTENA TUDO VOLTA AO NORMAL MAS DEPOIS DE ALGUM TEMPO COMEÇA TUDO NOVAMENTE E TAMBÉM A MAIORIA DOS SITES O ANTI VÍRUS FICA ACUSANDO .. ALGUÉM JÁ PASSOU POR ISSO TEM ALGUMA SOLUÇÃO
    Amigo ... você já testou em outro computador para verificar se o problema se repete? Caso não tenha feito seria fundamental faze-lo para poder eliminar se realmente é a AirGride ou alguma particularidade da maquina para aí então ter o foco para poder sanar o problema.

    Saudações



  3. toda minha rede é na 5.5.4 com centenas de airgrids e nunca tive esse problema
    concerteza é configuração
    posta as telas ai

  4. Citação Postado originalmente por WordNet Ver Post
    toda minha rede é na 5.5.4 com centenas de airgrids e nunca tive esse problema
    concerteza é configuração
    posta as telas ai
    Eu também tenho centenas de Airgrids na rede (fora os outros ubnts) e nunca tive esse problema e diversas versões.

    Saudações



  5. Estou tendo este problema tbm com 2 clientes. Tenho vários outros que não dão problema único detalhe é que estes 2 que usam IP real.






Tópicos Similares

  1. Minha Rb esta bloqueando alguns sites!!!
    Por guilherme1991g no fórum Redes
    Respostas: 2
    Último Post: 08-10-2011, 10:22
  2. Squid bloqueando indevidamente alguns sites!
    Por Submundo no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-11-2006, 07:00
  3. Alguns sites não entram...
    Por Mr. Porlock no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2004, 21:59
  4. Alguns sites não entram !!!
    Por Levix no fórum Servidores de Rede
    Respostas: 23
    Último Post: 20-10-2003, 18:13
  5. linux não acessa alguns sites
    Por higorvinicius no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-10-2003, 07:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L