+ Responder ao Tópico



  1. Boa noite amigos eu tenho o speedr pago licença e tudo mais paguei a para eles um suporte 500,00 reais, eles configuraram, mas não ficou bom, recentemente, olhei umas configurações em servidores por ai do speedr, e vi um cara que configura só marcação de pacotes tipo, TOS 12 Youtube, TOS30 FACEBOOK, e assim por diante marca a regra no mangle chain forward, todas as regras alguem tem ideia de como começar.


    Bom dia pessoal resolvi o meu problema, fui a fundo consegui fazer as regras entender bem os plugins obrigado por alguém ter se interessado, se alguém precisar de ajuda para configurar o SPEEDR, ajudo sem COBRAR NADA.

    Java
    Última edição por javavsm; 19-05-2013 às 09:18. Razão: RESOLVIDO

  2. Putz os caras a cada dia ta metendo a "faca" antes o suporte era R$350,00 já ta R$500,00.
    EU cobro R$250,00 e tem gente que ainda acha caro.

    Amigo como você efetuou o pagamento do suporte você tem por direito a uma solução para o seu problema entre em contato com eles e pede pra eles concluir o teu serviço.

    abraços...



  3. Citação Postado originalmente por wdnc5 Ver Post
    Putz os caras a cada dia ta metendo a "faca" antes o suporte era R$350,00 já ta R$500,00.
    EU cobro R$250,00 e tem gente que ainda acha caro.

    Amigo como você efetuou o pagamento do suporte você tem por direito a uma solução para o seu problema entre em contato com eles e pede pra eles concluir o teu serviço.

    abraços...

    Boa noite amigo, cara os caras não responde só querem snifer e tal, eu paguei 500,00 pila, sem resultado, vou postar oque eles configuraram.

    /ip firewall mangle
    add action=jump chain=prerouting comment=\
    "Jump Target - Chain speedr-transparent" disabled=no dst-port=80 \
    jump-target=speedr-transparente protocol=tcp src-address-list=\
    clientes-privados-speedr
    add action=jump chain=prerouting comment="" disabled=yes dst-port=\
    21,40000-42999 jump-target=speedr-transparente protocol=tcp \
    src-address-list=clientes-privados-speedr
    add action=accept chain=speedr-transparente comment=\
    "Msgs de Pendencia Fora do SpeedR" disabled=no src-address-list=pendencia
    add action=accept chain=speedr-transparente comment="" disabled=no \
    src-address-list=mensagem_pendencia_recebida
    add action=accept chain=speedr-transparente comment=\
    "Msgs de Bloqueio Fora do SpeedR" disabled=no src-address-list=bloqueio
    add action=accept chain=speedr-transparente comment="Clientes Fora do SpeedR" \
    disabled=no src-address-list=clientes_sem_proxy
    add action=accept chain=speedr-transparente comment=\
    "Equipamentos Fora do SpeedR" disabled=no src-address-list=\
    equipamentos_sem_proxy
    add action=accept chain=speedr-transparente comment="Intranet Fora do SpeedR" \
    disabled=no dst-address-list=intranet
    add action=accept chain=speedr-transparente comment="Sites Fora do SpeedR" \
    disabled=no dst-address-list=sites_sem_proxy
    add action=mark-routing chain=speedr-transparente comment=\
    "Rota Chain speedr-transparente" disabled=no new-routing-mark=\
    speedr-transparente passthrough=no
    add action=mark-connection chain=prerouting comment="SpeedR Hits D/E" \
    disabled=no dscp=10 new-connection-mark=conexao_hits_speedr_d/e \
    passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" disabled=no dscp=12 \
    new-connection-mark=conexao_hits_speedr_d/e passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=\
    conexao_hits_speedr_d/e disabled=no new-packet-mark=\
    pacotes_hits_speedr_d/e passthrough=no
    add action=mark-connection chain=prerouting comment="SpeedR Hits Medidor" \
    disabled=no dscp=48 new-connection-mark=conexao_hits_speedr_medidor \
    passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=\
    conexao_hits_speedr_medidor disabled=no new-packet-mark=\
    pacotes_hits_speedr_medidor passthrough=no
    add action=change-dscp chain=prerouting comment="PTT00 - Zerando DSCP 10" \
    disabled=no dscp=10 in-interface=Wan new-dscp=0
    add action=change-dscp chain=prerouting comment="PTT00 - Zerando DSCP 12" \
    disabled=no dscp=12 in-interface=Wan new-dscp=0


    Fizeram isso e coloram 2 regras no queues tree somente e me cobraram 500,00 eu acho um absurdo, pois um serviço custar isso e não funcionar igual ao que eu vi funcionando com marcação de pacotes por TOS, eu comentei com eles, eles falaram assim, nós desenvolvemos, nós sabemos como deve funcionar o pessoal carrega de marcação e não funciona, só que eu peguei e viajei até a cidade aonde eu vi o speedr com marcação igual ao que eu queria, e fiz uma comparação no cabo e wireless não tem fundamento com que aquilo abre as paginas da globo.com, terra, youtube nem se compara ainda os caras me falam isso.

    Java






Tópicos Similares

  1. Ajuda com marcação de pacote layer7
    Por lecokRJ no fórum Redes
    Respostas: 2
    Último Post: 07-01-2010, 23:38
  2. Balanceamento por marcação de pacotes
    Por lucianogf no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-05-2008, 20:41
  3. loadbalance por marcação de pacotes ADSL+ADSL
    Por wireless&cia no fórum Redes
    Respostas: 22
    Último Post: 12-04-2008, 09:35
  4. Webmail + Marcação de Pacotes
    Por _AGM_ no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-04-2006, 00:01
  5. Marcação de Pacotes e Balanceamento de Links!!!
    Por _AGM_ no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-10-2005, 07:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L