+ Responder ao Tópico



  1. Ola galera

    Estou passando por problemas com duas rb nunca visto antes

    Tinha uma 433 na torre com 3 cartoes, sendo 2 rh52h em ptp e um xr2 numa omni. Esse xr2 aterrado na torre, esta torre posssui para-raios. E tneho outras 2 ligadas nessa rb.

    Antes de ontem de madrugada se foi essa 433 (simplesmente nao acessava e ficava com todos os leds ligados)

    Coloquei outra rb nova, funcionou ate a madrugada, e aconteceu como se estivesse resetada. Todas as configurações foram perdidas, porem os clientes, usuarios tavam certo.

    Imaginei que seria pq o tecnico q jogou o bkp nao tinha perfil de administrador. Mas acho q nao tem nada a ver. Ai hj de manha embaixo de chuva tive que ir na torre, resetar toda ela, e rreconfigurar novamente. Agora de dia choveu um monte, e tá tudo OK. Ficou doido pq acontece de madrugada.

    Lembrando q a antiga funcionou 2 a anos e meio sem crep.

    A outra rb que tá lokiando é uma 433uahl com processador de 680mhz. Ela fica se reiniciando, coloquei fonte de 12v 5amp, 12v 1.5 e nada. Só a rb fica reinicinado. Tá sem cartoes, em teste de bancada.

    Duvidas e sugestoes to ai na escuta

    Obrigado Galera

    Grande Abracao

  2. Tinha uma rb igual a essa com o mesmo problema, e esse problema é por causa dos capacitores da fonte(são os maiores os verdes e, devem estar estufados), troque eles e seja feliz novamente com sua bichinha...


    abcs...



  3. Ola

    Cara pelo jeito eram fonte, trokei as fontes e estou testando

    Obrigado

  4. Realmente tem cara de ser fonte ou picos de energia mesmo.



  5. O mais estranho que só dá pau quando acessa por IP. Se acessar por MAC não dá pau e nao reinicia

    - - - Atualizado - - -

    O mais estranho que só dá pau quando acessa por IP. Se acessar por MAC não dá pau e nao reinicia

    - - - Atualizado - - -

    O mais estranho que só dá pau quando acessa por IP. Se acessar por MAC não dá pau e nao reinicia






Tópicos Similares

  1. RB 750 com Problema.
    Por biohazzard no fórum Redes
    Respostas: 3
    Último Post: 16-07-2012, 17:03
  2. RB com Problemas após Atualização
    Por gustavosimoes no fórum Redes
    Respostas: 6
    Último Post: 13-01-2012, 13:42
  3. Rb com problemas após dude
    Por ricardofdea no fórum Redes
    Respostas: 6
    Último Post: 19-10-2011, 10:52
  4. RB com problemas
    Por wcoelho no fórum Redes
    Respostas: 2
    Último Post: 11-08-2011, 18:28
  5. RB com problema
    Por talesanselmo no fórum Redes
    Respostas: 11
    Último Post: 01-05-2008, 11:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L