+ Responder ao Tópico



  1. #1

    Padrão enlace 5.8 com ap 2.4

    olá amigos sou novo aqui mais nao em info vamos lá acho q seja uma bobagen que não estou desenrolando fiz um enlace de 600m com 2 nano m5 tudo blz tenho uma rde pequena + com mk funfando blz tbm! 1 nano ap/bridge eo o outro como estacao/bridge ligado a um hub com um cabo para um radio com aprouter 2.4(AP/bridge) e nao estou conseguindo configuralo corretamente ou seja nao pega os ips da minha rede nota todos os radios estao na faixa da rede

    desde ja agradeço


    [email protected]
    Última edição por teoclecio; 15-05-2013 às 21:26. Razão: contatos

  2. #2
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão Re: enlace 5.8 com ap 2.4

    Citação Postado originalmente por teoclecio Ver Post
    olá amigos sou novo aqui mais nao em info vamos lá acho q seja uma bobagen que não estou desenrolando fiz um enlace de 600m com 2 nano m5 tudo blz tenho uma rde pequena + com mk funfando blz tbm! 1 nano ap/bridge eo o outro como estacao/bridge ligado a um hub com um cabo para um radio com aprouter 2.4(AP/bridge) e nao estou conseguindo configuralo corretamente ou seja nao pega os ips da minha rede nota todos os radios estao na faixa da rede

    desde ja agradeço


    [email protected]
    Ola amigo,

    Amigo configure todos os equipamentos em Bridge com DHCP desativado, os equipamentos Ubiquiti coloque em WDS para que seja repassado o mac das maquinas para o mikrotik.

    se tudo estiver em bridge e com DHCP desativado ira com certeza puxar a faixa de Ip do seu mikrotik.

    abraços, Clique ai na estrelinha e agradeça...



  3. #3

    Post Re: enlace 5.8 com ap 2.4

    parceiro vc ja me ajudou até aqui muito orbigado + tudo certinho em wds e sem dhcp blz.
    mais o problema quando configuro o ap(2.4) ele pega wireless(e nao funfa no cabo) e se ponho ap+wds ele so pega no cabo e não wireless vc tem algunha ideia?