+ Responder ao Tópico



  1. Pessoal,Tenho um router que tem portas giga, tenho um switch giga também. Esse router é ligado a internet por uma porta 10/100 do modem.Ou ver algnus graficos, vejo que router e o switch se falam a um velocidade muito inferior a giga.Porque isso ? tem coisa errada na minha rede ?

  2. Ta pere ai
    seu router com o switch se comunica a 1000então para que todos trabalha em 1000 (1gb) todos equipamentos ligados a eles teram que ser 1000 mais seu modem é 100 ou seja o maximo de internet que vc vai conseguir é 100mb


    abraços



  3. Bruno.Sim, isso eu ja imaginava. Porem ou eu to vendo os graficos errados ou eu to confundindo bits com bytes, etc....Quanto a nivelar pelo 100 eu entendo, porem vendo os graficos do rotuer falando com o switch (ambos giga) vejo que a velocidade entre eles é de coisa de 500 kbytes/s . Ou seja, eu to vendo os graficos só do link da internet que ta sendo trafegado por eles, correto ?onde eu vejo a velocidade que eles falam entre si e nao da internet que ta passando por eles ? na minha cabeça deveria ter um grafico ou alguma forma de ver se eles sendo giga estao realmente trafegando perto dessa velo, correto ?Uma coisa é a velo do link da internet e outra é a velo deles se comunicando, certo ?valeu....






Tópicos Similares

  1. Testando-velocidade-entre-equipamentos-Ubiquiti
    Por fbsalvi no fórum Ubiquiti
    Respostas: 0
    Último Post: 24-03-2017, 15:34
  2. Respostas: 38
    Último Post: 09-07-2014, 22:23
  3. Novo Tutorial - Medindo velocidade entre pontos!
    Por luan.assink no fórum Redes
    Respostas: 0
    Último Post: 19-06-2013, 10:41
  4. Respostas: 11
    Último Post: 28-04-2011, 13:06
  5. Respostas: 3
    Último Post: 29-03-2010, 16:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L