+ Responder ao Tópico



  1. #1

    Padrão Nanobrid M5 não sei se esta com defeito!!!

    Olá amigos comprei duas NanoBrids M5 25 e estou com o seguinte problema. Não sei configurar 100% mas pelo que um amigo que sabe olhou disse que uma delas esta com defeito pois quando uma esta em modo ponto de acesso OU AP, a outra como estação não consegue no site survey achar a outra estando tudo igual uma com a outra e fiz a cliente como AP e a que estava como AP cliente e nada segue uma imagem de como fica quando vou no survey. Olha agradeço muito a atenção de todos.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         111.jpg
Visualizações:	49
Tamanho: 	64,3 KB
ID:      	45132  

  2. #2

    Padrão Re: Nanobrid M5 não sei se esta com defeito!!!

    Citação Postado originalmente por FabricioeSofia Ver Post
    Olá amigos comprei duas NanoBrids M5 25 e estou com o seguinte problema. Não sei configurar 100% mas pelo que um amigo que sabe olhou disse que uma delas esta com defeito pois quando uma esta em modo ponto de acesso OU AP, a outra como estação não consegue no site survey achar a outra estando tudo igual uma com a outra e fiz a cliente como AP e a que estava como AP cliente e nada segue uma imagem de como fica quando vou no survey. Olha agradeço muito a atenção de todos.
    tenho alguns nano loco m5 desse jeito, nada recupera, acho q deu pau mesmo!!



  3. #3

    Padrão Re: Nanobrid M5 não sei se esta com defeito!!!

    Citação Postado originalmente por rogeriodj Ver Post
    tenho alguns nano loco m5 desse jeito, nada recupera, acho q deu pau mesmo!!

    Amigo pode me ajudar na configuração para que eu tenha o maior desempenho em 20 km, ou seja como ficaria a configuração das duas nanobrid M5 25.

  4. #4
    Avatar de Djaldair
    Ingresso
    Mar 2012
    Localização
    Matupá - MT
    Posts
    637
    Posts de Blog
    2

    Padrão Re: Nanobrid M5 não sei se esta com defeito!!!

    Amigo verifica se a interface wireless está ativada. Nanobridge tem dupla polarização, muito difícil queimar as duas chains ao mesmo tempo, a não ser é claro que já veio com problema. Por acaso comprou elas novas ou usadas? Caso sejam novas certifique-se de que tenham defeito e manda para rma onde comprou.



  5. #5

    Padrão Re: Nanobrid M5 não sei se esta com defeito!!!


    Estou com uma m5loco com esse defeito, nem atualizando resolve.

  6. #6

    Padrão Re: Nanobrid M5 não sei se esta com defeito!!!

    Tb estou com um nlm2 com esse defeito.Ja fiz atualização tftp e nada tb.
    Este q tenho chega ate a funcionar depois para denovo, mandei para reparo,estou aguardando voltar para oq o técnico vai condenar.



  7. #7
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Nanobrid M5 não sei se esta com defeito!!!

    Bom dia pessoal tambem tenho com o mesmo problema e ficou assim apos entrar agua.

  8. #8

    Padrão Re: Nanobrid M5 não sei se esta com defeito!!!

    Citação Postado originalmente por demattos Ver Post
    Bom dia pessoal tambem tenho com o mesmo problema e ficou assim apos entrar agua.
    a minha é nova nunca usada e noa tenho esperiencia em configurar alguem poderia me ajudar com passo a passo por gentieleza



  9. #9

    Padrão Re: Nanobrid M5 não sei se esta com defeito!!!

    Citação Postado originalmente por FabricioeSofia Ver Post
    a minha é nova nunca usada e noa tenho esperiencia em configurar alguem poderia me ajudar com passo a passo por gentieleza
    já que e nova faça a troca, caso nao tenha garantia, e lixo mesmo.

  10. #10
    Avatar de Djaldair
    Ingresso
    Mar 2012
    Localização
    Matupá - MT
    Posts
    637
    Posts de Blog
    2

    Padrão Re: Nanobrid M5 não sei se esta com defeito!!!

    Se alguém pretende jogar no lixo, por favor entre em contato e me envia que eu pago o frete. Já fiz até post com esse pedido, alguns pediram até endereço pra enviar e nunca recebi nada.