Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal
    estou com um problema na rede
    tenho muitos clientes querendo usar voip telexfree, mais em testes nada de funcionar
    até que um clientes testou em uma 3g e deu funcionou na hora constatando que era na internet
    pois bem, nem eu sei o que pode ser, nao faço bloqueio de nada, tentei redirecionar as portas voip mais nao funcionou
    alguem ja teve este problema?
    obrigado

  2. Eu uso MK no meu provedor e faço ligações pelo voip da telexfree sem problema, só não consegui fazer funcionar no ATA.
    Mas com celular rodando android ou com o software da telexfree no notebook funciona normal.

    O que ocorre ai ? Não chega a conectar no servidor SIP ?



  3. Citação Postado originalmente por gustavo_marcon Ver Post
    Eu uso MK no meu provedor e faço ligações pelo voip da telexfree sem problema, só não consegui fazer funcionar no ATA.
    Mas com celular rodando android ou com o software da telexfree no notebook funciona normal.

    O que ocorre ai ? Não chega a conectar no servidor SIP ?
    parece ser este o erro, não chega a conectar no sip
    uso autenticação pppoe nos clientes
    voce teve que fazer algum redirecionamento de portas?
    aqui voce poe para discar e ele fica aguardando e nem da tom de chamada
    obrigado

  4. Citação Postado originalmente por WordNet Ver Post
    parece ser este o erro, não chega a conectar no sip
    uso autenticação pppoe nos clientes
    voce teve que fazer algum redirecionamento de portas?
    aqui voce poe para discar e ele fica aguardando e nem da tom de chamada
    obrigado
    já que você não tem bloqueios no firewall, com certeza é configuração da aplicação
    procure por videos no youtube de como configurar ou até mesmo no google, não tenho como lhe ajudar mais que essa dica
    (:



  5. a aplicação deles é bem chatinha de fazer funcionar mesmo. se vc tiver como tentar usando o nimbuzz num celular android acho mais confiável.






Tópicos Similares

  1. Problema com Mikrotik + Intel 3945 ABG
    Por rfferraz no fórum Redes
    Respostas: 3
    Último Post: 28-09-2007, 16:56
  2. Problema com Mikrotik em WDS+Myauth!
    Por rfferraz no fórum Redes
    Respostas: 13
    Último Post: 20-09-2007, 12:51
  3. Problema com Mikrotik
    Por Genis no fórum Redes
    Respostas: 0
    Último Post: 04-08-2007, 15:06
  4. Problemas com Mikrotik - Travamento repentino
    Por Elliott no fórum Redes
    Respostas: 6
    Último Post: 22-05-2007, 23:03
  5. Problema com mikrotik
    Por raus no fórum Redes
    Respostas: 4
    Último Post: 13-02-2007, 22:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L