Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos do Under, possuo uma rede cabeada energizada pelo cabo de rede com corrente contínua (REDEMAX), onde até semana passada estava 100%.

    Segundo o vendedor do REDEMAX (que é ele mesmo quem fabrica), podem ser ligados nele até 40 switchs no esquema estrela.

    Tinha 20 swicths 100% funcionando, ontem adicionei mais 2 e do swicth anterior a esses dois pra frente somando 3, está ocorrendo perda de pacotes e lentidão.

    No resto da rede está ok.

    vejam no anexo o esquema:Clique na imagem para uma versão maior

Nome:	         esquema.jpg
Visualizações:	67
Tamanho: 	18,0 KB
ID:      	45442

    As caixas em preto é 1 swicht
    as de vermelho são 2
    a laranja é a central onde está o servidor e a REDEMAX
    as 2 em amarelo são as que coloquei ontem
    e a verde é a que também está dando lentidão depois q coloquei as duas amarelas.

    Tem menos de 100 metros de uma para outra em todas as caixas.

    Lembrando que as caixas estão em ruas diferentes.
    O q pode ser? a qualidade do cabo? ou a fonte já chegou no nº máximo de swichts? ou sei lá? estou aperriado.

    Peço uma ajuda dos mestres de plantão!! Obrigado!

  2. Pode ser desde cabo, como conector, ou até mesmo os switchs. mais tbm não eskeça de dar uma conferida na energia mano. pois aqui eu tenho mais de 100 switchs em 11km de ruas energizadas com 220v direto no cabo de rede.



  3. Mas esses 220v saem de um único ponto???

  4. Uma luz!!

    - - - Atualizado - - -

    Uma luz!!



  5. Ola amigo, vou te dar uma luz:
    - Pegue seu notebook num ponto proximo, esteja logado no seu sistema com acesso a seu mikrotik SEM limite de velocidade e faça um teste de ping: iniciar -> executar -> cmd -> ping 192.168.0.1 -l 1500 -n 50
    obs.: substitua o "192.168.0.1" pelo ip de seu mikrotik, vc tera que ter de resultado 50 respostas, nao pode falhar nenhuma, repita o teste ate chegar no final da rede.
    quando houver falhas so pode ser cabo, conector ou switch. Troque o switch por outro, depois troque os conectores, se nao adiantar troque o cabo.
    se voce chegar no ultimo switch e os 50 pings passarem OK, significa que sua rede de cabos e switches estão OK, ai seu problema é outro. começe o teste do inicio da rede, muitas das vezes o problema esta em mais de um ponto.






Tópicos Similares

  1. Respostas: 17
    Último Post: 03-09-2012, 11:15
  2. Lentidão e perda de pacotes com AP2000
    Por denilson_rocha no fórum Redes
    Respostas: 0
    Último Post: 12-07-2005, 18:27
  3. Respostas: 11
    Último Post: 12-05-2004, 19:11
  4. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15
  5. Respostas: 5
    Último Post: 18-11-2003, 19:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L