+ Responder ao Tópico



  1. #1

    Padrão Problema ccq baixo nano loco

    Estou com mais de 60 equipamentos nano loco com problema de sinal, alguem sabe qual componente devo substituir e onde posso adquirir o mesmo?

  2. #2

    Padrão Re: Problema ccq baixo nano loco

    Amigo aqui a mesma coisa, vou mandar alguns equipamentos para uma oficina de reparo e ver como fica , segundo o técnico, é um defeito no projeto e queima uma das saídas de RF, uma das polaridades fica ok e outra fica com o sinal muito alto, ele disse que conserta em torno de 3000 unidades mês, e que todos os Nanos cedo ou trade vão queimar.


    Ja tentei trocar as peças e nao compensa, somente com equipamento especializado, quando tenta tirar o componente levanta parte das trilhas junto.

    Estamos testando outros equipamentos para substituir os Nanos UBNT, já que não temos suporte no Brasil e parece que o fabricante ta barateando custos com componentes de baixa qualidade.

    Deixo aqui minha indignação contra a Ubiquiti e a forma como trata os seus clientes.



  3. #3

    Padrão Re: Problema ccq baixo nano loco

    tb estou tendo o mesmo problema, se alguem tiver o endereço de uma eletronica para concertar os nanos, por favor passe para mim.

  4. #4

    Padrão Re: Problema ccq baixo nano loco

    Citação Postado originalmente por henriqueleao Ver Post
    tb estou tendo o mesmo problema, se alguem tiver o endereço de uma eletronica para concertar os nanos, por favor passe para mim.
    Eu mando lá e resolveram com esse problema!

    http://www.totaleletronica.com.br/

    Espero ter ajudado!



  5. #5

    Padrão Re: Problema ccq baixo nano loco

    Citação Postado originalmente por adepad Ver Post
    Eu mando lá e resolveram com esse problema!

    http://www.totaleletronica.com.br/

    Espero ter ajudado!
    com certeteza vai ajudar demais, vou entrar em contato com eles.
    obrigado