Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal,

    Estou com um problema já a semanas, conexão muito lenta principalmente a noite, mas durante o dia também, apenas não é tão lenta mas é bem abaixo do normal. Já testei a conexão com o modem, tenho 10mb contratados e está dando 11,2mb direto.

    O que está acontecendo: quando conecto o Mikrotik, e os clientes se conectam após poucos minutos a conexão fica lenta, apenas com a Internet, a rede em si está normal. Reinicio o modem e normaliza, mas por poucos minutos.

    Conheço o técnico aqui da Oi, ele sabe do provedor via rádio e distribuição ADSL aqui na cidade. Ele me passou que alguns provedores já conseguiram solucionar o problema, ele passou que a Oi está conseguindo detectar o Mikrotik atras da conexão e está limitando a velocidade, no modem a velocidade chega aos 11,2 até 11,8 mas quando conecta o Mikrotik cai para 1mb quanto muito, chega no máximo a 1,3mb. O técnico me passou que preciso esconder o Mikrotik na rede, alguém sabe me dizer como fazer isso? Ele não sabia me explicar.

    Como está a rede atualmente:
    Modem em modo router conecta na RB via cabo de rede, esta tem dois cartões, um distribui em 2,4 e outro leva o link para outra torre em 5,8. O controle dos clientes é IP x MAC apenas.

    Desde já, muito obrigado a todos que puderem ajudar!

  2. muito estranho, nunca ouvi falar disso. Já tentou trocar o modem? Talvez ele não esteja aguentando a quantidade de requisições.



  3. tambem acho muito improvavel isso!
    não sei se vc usa hotspot.(caso use,coloque o mac de um usuario no ip bildings)
    esse usuario vai ficar fora do hotspot.(teste só com esse usuário conectado)
    faça um teste de velocidade.(isso vai sanar sua dúvida)

  4. isso e facil de resolver, liga o modem na porta azul de um tp-link e depois liga um cabo de rede da porta amarela do tp-link no mk..



  5. Citação Postado originalmente por alternativainfo Ver Post
    isso e facil de resolver, liga o modem na porta azul de um tp-link e depois liga um cabo de rede da porta amarela do tp-link no mk..
    Ficaria então:
    Modem > roteador ou modem roteador D-Link > RB (Mikrotik)

    Correto? Apenas isto? Se for vou testar para ver amanhã mesmo já! Muito obrigado.

    - - - Atualizado - - -

    Citação Postado originalmente por wondernetwork Ver Post
    tambem acho muito improvavel isso!
    não sei se vc usa hotspot.(caso use,coloque o mac de um usuario no ip bildings)
    esse usuario vai ficar fora do hotspot.(teste só com esse usuário conectado)
    faça um teste de velocidade.(isso vai sanar sua dúvida)

    Pretendo colocar Hotspot para poder passar anuncio aos clientes, ou avisos apenas, principalmente de atrasos. Hoje só uso IP x MAC com criptografia na rede (WPA-ISP).






Tópicos Similares

  1. Software para análize de logs do Mikrotik
    Por AlisonRobson no fórum Redes
    Respostas: 10
    Último Post: 18-10-2013, 07:17
  2. Respostas: 21
    Último Post: 30-12-2009, 14:32
  3. Respostas: 8
    Último Post: 05-08-2008, 22:56
  4. Montar DNS secundário para rodar com primário do windows 2003
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-05-2008, 09:23
  5. Respostas: 2
    Último Post: 14-10-2007, 20:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L