+ Responder ao Tópico



  1. Pessoal, monitoramos os nossos links com o cacti, enquanto nosso link estava em no máximo 100 Mb estava tudo ok.
    Hoje um de nossos links chegam tranquilamente aos 210 MB.
    Quando o nosso link começou a passar dos 110 Mb o grafico do cacti ficou meio louco, até os 110 megas ele grava normalmente, quando o consumo passa disso o grafico fica louco e mostra o consumo muito pequeno, eu entro no router para verificar o consumo atual e ta mais de 150 Mb só que no cacti mostra 30, 40 Mb de consumo.

    Já procurei muita coisa na internet sobre o assunto mais não encontrei nada que me ajudasse, Será que alguém já viu coisa deste tipo que possa me ajudar ?

    O meu servidor é um debian7.0 "Wheezy".

    Clique na imagem para uma versão maior

Nome:	         Sem título.png
Visualizações:	871
Tamanho: 	31,7 KB
ID:      	45493

    Abraço e muito obrigado

  2. opa!

    basta selecionar a opção de In/Out (64 BIT COUNTER)

    um abraço!



  3. Bom dia estou com o mesmo problema, @alissonx aonde fica essa opção de In/Out (64 BIT COUNTER)??? Obrigado...

  4. Opa blz?

    na etapa de criação de graficos..



  5. Citação Postado originalmente por alissonx Ver Post
    opa!

    basta selecionar a opção de In/Out (64 BIT COUNTER)

    um abraço!
    Show meu amigo, Fiz testes aqui e foi de boa !!!






Tópicos Similares

  1. Respostas: 8
    Último Post: 18-10-2013, 08:05
  2. Respostas: 16
    Último Post: 17-03-2011, 22:39
  3. Respostas: 14
    Último Post: 11-04-2010, 09:17
  4. Problema com resolução de tela - não passa de 800X600
    Por EduardoAMS no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 12-08-2009, 10:59
  5. Monitoramento com Cacti
    Por Drozzini no fórum Servidores de Rede
    Respostas: 5
    Último Post: 20-09-2005, 12:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L