+ Responder ao Tópico



  1. #1

    Post PPPOE desconectando apos atualização

    Pessoal uso mikrotik para autenticar clientes com pppoe, estava tudo normal ate que os usuario conectados simultaneos chegaram a 500 ai tive que passar da licença 5 para a 6. Porem começou alguns problema meu servidor ficou q meio doidodesconecta alguns clientes pppoe, outros ficam conectador porem não navega. Ja atualizei para a versão 6.0 mais ainda continua o problema so consigo corrigir o problema apos reiniciar o servidor ai sim fica funcionando normalmente apenas por algumas horas depois volta o mesmo problema. O que pode ser?

  2. #2

    Padrão Re: PPPOE desconectando apos atualização

    Citação Postado originalmente por Marcopoleto Ver Post
    Pessoal uso mikrotik para autenticar clientes com pppoe, estava tudo normal ate que os usuario conectados simultaneos chegaram a 500 ai tive que passar da licença 5 para a 6. Porem começou alguns problema meu servidor ficou q meio doidodesconecta alguns clientes pppoe, outros ficam conectador porem não navega. Ja atualizei para a versão 6.0 mais ainda continua o problema so consigo corrigir o problema apos reiniciar o servidor ai sim fica funcionando normalmente apenas por algumas horas depois volta o mesmo problema. O que pode ser?
    Pode dividir isso ai, 500 users em 1 equipamento, so se for servidor xeon, pois nem a CCR-1036 da conta, rsrs...



  3. #3

    Padrão Re: PPPOE desconectando apos atualização

    Citação Postado originalmente por rogeriodj Ver Post
    Pode dividir isso ai, 500 users em 1 equipamento, so se for servidor xeon, pois nem a CCR-1036 da conta, rsrs...
    Ok sua dica êh boa,mas meu servidor êh um core i7 estava tudo normal aconteceu esse problema depois de atualizar a licença até então estava funcionando perfeitamente com os 500 usuário simultâneos na realidade da mais da uns 600 pq tbm utilizo hotspot

  4. #4

    Padrão Re: PPPOE desconectando apos atualização

    Estou com um problema parecido aqui depois que atualizei meu serv mikrotik para nova versão ele aranca bem só que depois de alguma horas a rede fica numa lentidão não abre nada o ping externo esta ok link ok essa lentidão ta me deixando doido .Oque fazer alguem sabe me dizer ???



  5. #5

    Padrão Re: PPPOE desconectando apos atualização

    A versao 6 ainda nao esta estavel, eu tenho uma ccr aki e so estou rodando o meu PPPoE nela pq estou com a versao 6rc12 e assim mesmo ela da pau na visualização da queues mais o restante esta normal, em outros post estavamos discutindo sobre a versão final da 6 e mesmo assim ela esta com problemas, recomendo colocar a 6rc12. não vai solucionar todos os problemas, mais vai dar uma amenizada ate sair todas as correções.

  6. #6

    Padrão Re: PPPOE desconectando apos atualização

    Pessoal ainda continuo com o problema reparei q acontece o seguinte os clientes começam a conectar quando chega a 500 +ou- ele desconecta de uma vez uns 70 a 80 clientes aleatoriamente ai fica com uns 400 e pouco conectadosai ele começam a conectar e ficam caindo so resolve quando reinicio o servidor.Só que depois de algumas horas volta o mesmo problema. Ja atualizei para a versão 6 voltei para a versão 5 mais continua o mesmo problema. Alguem me ajude ai!!



  7. #7

    Padrão Re: PPPOE desconectando apos atualização

    Citação Postado originalmente por Marcopoleto Ver Post
    Pessoal ainda continuo com o problema reparei q acontece o seguinte os clientes começam a conectar quando chega a 500 +ou- ele desconecta de uma vez uns 70 a 80 clientes aleatoriamente ai fica com uns 400 e pouco conectadosai ele começam a conectar e ficam caindo so resolve quando reinicio o servidor.Só que depois de algumas horas volta o mesmo problema. Ja atualizei para a versão 6 voltei para a versão 5 mais continua o mesmo problema. Alguem me ajude ai!!
    Ja dei a solução, roteia a rede ai, coloca os clientes para se autenticarem na propria torre!!

  8. #8

    Padrão Re: PPPOE desconectando apos atualização

    Fiz um Dawgrad aqui para versão 5.25 parece que resolveu ta bombando novamente ,estou acompanhando qualquer coisa posto aqui para vcs abração