+ Responder ao Tópico



  1. #1

    Padrão Ping alto com roteador

    TENHO 202 CLIENTES conectados com PPPOE, DESTES CERCA DE 65 USAM Roteador Intelbras WRN 150,
    E OS OUTROS USAM A CABO DIRETO NO PC OU NOTEBOOK.

    A CERCA DE UM MÊS OU MAIS UM POUCO O PING QUE SEMPRE FOI DE 1MS PARA O SERVIDOR MK, SÓ USO REDE CABEADA, PASSOU PARA 300MS A ATÉ CHEGAR A 980MS PARA O SERVIDOR QUE ESTÁ NA REDE, MAIS I INCRÍVEL É QUE SÓ ACONTECE COM OS ROTEADORES.
    SE COLOCAR O CABO DIRETO FICA PERFEITO, MAIS COM ROTEADOR O PING SOBRE E FICA MUITO RUIM DE NAVEGAR.

    OS CLIENTES PENSAM QUE É A INTERNET, MAIS QUANDO NA VERDADE É A INTRANET COM ESSE PROBLEMA EM QUEM TEM ROTEADOR.

    JÁ FIZ O TESTE RETIRANDO O CABO E SÓ EU, DIRETO, CONECTADO, FICA RUIM DO MESMO JEITO E SÓ COM ROTEADOR, COM O CABO DIRETO NA PLACA DE REDE FICA PERFEITO.

  2. #2

    Padrão Re: Ping alto com roteador

    Tente reinstalar o firware e reconfigure o roteador do zero, nada de backup e restore.
    para demonstrar definitivamente ao cliente compre um roteador tp-link configure e deixe com o cliente por dois dias ou uma semana, o tempo que achar necessário, e caso a reconfiguração do Intelbras não resolva sugira a substituição dos mesmos.



  3. #3

    Padrão Re: Ping alto com roteador

    Boa noite

    Segue minha dica, que é como resolvo meus problemas, como jack o estripador, por partes.

    Desligue toda rede, reinicie os equipamentos e ligue somente um roteador no servidor para fazer um teste, então descobrirá se o problema vem do servidor.

    Não tendo problema ligue o próximo equipamento e o roteador nele para testar.

    Assim por diante.

    Obs: Clientes não querem saber se o problemas está na intranet ou na internet, querem o funcionamento perfeito, se funcionava antes e não funciona mais o problema não está em 65 WRN 150 simultâneos, está na sua rede.

    Teste como falei e posta o resultado, qualquer problema irei te ajudar.

  4. #4

    Smile Re: Ping alto com roteador

    Citação Postado originalmente por jerrywendel Ver Post
    TENHO 202 CLIENTES conectados com PPPOE, DESTES CERCA DE 65 USAM Roteador Intelbras WRN 150,
    E OS OUTROS USAM A CABO DIRETO NO PC OU NOTEBOOK.

    A CERCA DE UM MÊS OU MAIS UM POUCO O PING QUE SEMPRE FOI DE 1MS PARA O SERVIDOR MK, SÓ USO REDE CABEADA, PASSOU PARA 300MS A ATÉ CHEGAR A 980MS PARA O SERVIDOR QUE ESTÁ NA REDE, MAIS I INCRÍVEL É QUE SÓ ACONTECE COM OS ROTEADORES.
    SE COLOCAR O CABO DIRETO FICA PERFEITO, MAIS COM ROTEADOR O PING SOBRE E FICA MUITO RUIM DE NAVEGAR.

    OS CLIENTES PENSAM QUE É A INTERNET, MAIS QUANDO NA VERDADE É A INTRANET COM ESSE PROBLEMA EM QUEM TEM ROTEADOR.

    JÁ FIZ O TESTE RETIRANDO O CABO E SÓ EU, DIRETO, CONECTADO, FICA RUIM DO MESMO JEITO E SÓ COM ROTEADOR, COM O CABO DIRETO NA PLACA DE REDE FICA PERFEITO.



    Tu acha que o problema é na parte wireless do roteador?? se remover o roteador e ligar o cabo direto no not fica bom???