+ Responder ao Tópico



  1. Olá Pessoal, estou com um problema estranho, uso essas regras abaixo no firewall para bloquear o facebook, o mais estranho é que bloqueia, mas no firefox não bloqueia nem por nada, o que pode ser??

    Código :
    /ip firewall filteradd action=drop chain=forward comment="Block Facebook HTTP" content=facebook disabled=yes dst-port=80 protocol=tcp src-address=192.168.1.0/24
    add action=drop chain=forward comment="Block Facebook HTTPS" content=facebook disabled=yes dst-port=443 protocol=tcp src-address=192.168.1.0/24
    add action=drop chain=forward comment="block facebook https" content=facebook disabled=no dst-port=443 protocol=tcp src-address=192.168.1.4-192.168.1.60
    add action=drop chain=forward comment="block facebook" content=www.facebook.com disabled=no protocol=tcp src-address=192.168.1.4-192.168.1.60
    add action=drop chain=forward comment="block youtube https" content=youtube disabled=no dst-port=443 protocol=tcp src-address=192.168.1.4-192.168.1.50
    add action=drop chain=forward content=www.youtube.com disabled=no protocol=tcp src-address=192.168.1.4-192.168.1.50
    add action=jump chain=forward disabled=yes jump-target=facebook src-address=192.168.1.50-192.168.1.60
    add action=reject chain=facebook comment="deny Facebook" disabled=yes dst-address-list=Block-Facebook reject-with=icmp-network-unreachable

  2. Veja este tópico, tem regra já funcionando
    https://under-linux.org/showthread.php?t=164247



  3. Conseguiu bloquear?






Tópicos Similares

  1. Bloqueio definitivo do HTTPS://facebook.com.br
    Por jamerfay no fórum Redes
    Respostas: 20
    Último Post: 08-07-2015, 08:17
  2. Squid com duas redes interna, não funciona paginas em https
    Por gamaj1 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 19-02-2011, 15:03
  3. Bloqueio de sites https
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 10
    Último Post: 25-11-2006, 17:44
  4. Problema com Bloqueio de sites ( HTTPS ) via Proxy / Firewall
    Por Rodolpho Amorim no fórum Servidores de Rede
    Respostas: 10
    Último Post: 17-05-2006, 20:23
  5. Squid / Bloqueio / Paginas / Preciso Muito da ajuda de vcs!
    Por rammaciel no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2005, 22:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L