+ Responder ao Tópico



  1. pessoal estou recebendo um link de internet por uma cpe tplink tl-wa5210g que está atribuindo os ips via dhcp mas criei o servido dhcp cliente para a interface de entrada do mk e não gera dados estou usando o cabo de rede normal para conectar a cpe no mk alguem poderia me dizer se uso o cabo normal ou crossfire?

  2. É cabo normal amigo,mas antes,como vc recebia o link nesse servidor?



  3. O cabo é no padrão normal...mas como você se autentica no provedor que fornece o link a vc??? Através do PPPoE, Hotspot, O seu rádio Tp-link esta roteando, fazendo um NAT, ou em Bridge ...????????????

  4. pessoal na verdade eu estou recebendo o link nesta cpe tplink roteado com o nat dela mas conecto ela na rb via cabo normal mas ao configurar dhcp cliente na interface nao gera os ip e pegando a cpe e conectando a mesma em um pc normal os ips sao atribuidos normalmente por isso penssei que o cabo pudesse ser crossover

    o incrivel e que eu tenho um modem brige que eu usava para conectar um link pppoe pego ele e ligo na interface e ela atribui os ips no dhcp cliente da interface normalmente alguem teria ideia em que eu estou errando ?

    pessoal os meus clientes sao todos a cabo as interfaces estao em brige menos o link de entrada no qual estou tentando conectar a cpe. somente com controle de banda e a wireless criptografia wpa wpa antes eu tinha o link de entrada altenticando via pppoe agora seria a cpe roteada.

    acredito que possa ser um erro no no roteamento da cpe pelo fato de conectar o modem e a interface receber o ip dele normalmente mas ainda nao encontrei logica pelo fato da cpe gerar os ips conectada no pc



  5. Amigo, da uma olhadinha nesse material: https://under-linux.org/entry.php?b=2948

    É aqui do forum mesmo.

    Me ajudou muito quando fui montar meu provedor, porem hoje não tenho mais provedor...trabalho como Analista de suporte em uma empresa que vende link dedicados para provedores de internet /PE






Tópicos Similares

  1. Respostas: 9
    Último Post: 12-12-2011, 18:46
  2. Qual cabo usar ? [AJUDA]
    Por sp41k3r no fórum Redes
    Respostas: 8
    Último Post: 27-10-2009, 20:58
  3. Respostas: 17
    Último Post: 06-05-2009, 11:06
  4. Qual equipamento usar para esse link 35km ?
    Por aaresi no fórum Redes
    Respostas: 3
    Último Post: 07-02-2007, 08:30
  5. QUAL DISTRIBUIÇÃO USAR PARA PROXY + DHCP
    Por cloud no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-10-2004, 14:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L