+ Responder ao Tópico



  1. Olá pessoal!!!!

    Estou com um problema e peço a ajuda de vcs. O problema é o seguinte:

    Estou implantando um PTP entre SAP3102 e o PAP2102. Já está configurado e funcionando perfeitamente quando utilizo linha (PSTN) direta da pública e tbm com um ramal do Pabx Leucotron. Quando utilizo um ramal da central Pabx Intelbras, funciona por alguns minutos e depois começa a tocar o aparelho que esta ligado no PAP2102, mesmo com o sistema em repouso, ou seja, mesmo sem chamar no ramal que esta ligado no SAP3102. Acredito que este problema esteja relacionado a diferença de tensão do ramal de cada equipamento (Leucotron - 36v, Linha direta - 48v e Intelbras Modulare - 24v), seguindo este raciocínio, já fiz várias alterações no "Regional/Call Progress Tones" e "PSTN LINE/International Control", porém todas sem sucesso.

    Pergunta:
    Será que alguém já vez esta interligação com o Pabx da Intelbras que possa me ajudar?



  2. Bom dia amigo,

    Va na aba regional, vc tem q regular o dial Tone conforme o pabx, va alterando até achar o Dial Tone correto, pode mexer nas outras opcoes abaixo tb

    Qualquer coisa posta aí...

    Abracos



  3. OK, Obrigado.

    Vou continuar tentando. Quando encontrar o parâmetro correto, posto aqui para compartilhar com vcs.






Tópicos Similares

  1. PTP- 43KM com -55 dando TIMEOUT
    Por p4ulo182 no fórum Redes
    Respostas: 10
    Último Post: 12-07-2011, 14:36
  2. Enlace PTP travando com 4 MB de tráfego
    Por Carlos Picioli no fórum Redes
    Respostas: 18
    Último Post: 17-10-2009, 11:04
  3. Respostas: 11
    Último Post: 20-09-2009, 13:06
  4. Ptp 5km com 2 NS5, funciona?
    Por beirsdorf no fórum Redes
    Respostas: 3
    Último Post: 26-04-2009, 00:46
  5. um filho de deus me ajuda ptp 9km com wla5000
    Por bola25a2008 no fórum Redes
    Respostas: 17
    Último Post: 07-08-2008, 19:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L