+ Responder ao Tópico



  1. #1

    Smile AJUDA Roteador TP-Link enviando sinal para omini

    Olá pessoal,


    To dando inicio em um pequeno projeto, em um prédio tenho Omini 12 dbi aquario + roteador tp-link na caixa hermética ligado a ela. O cliente no caso eu mesmo estou a 1 km de distancia (com visada) usando uma grade direcional 20 dbi, tendo o sinal em 80%

    Recebo 100% da velocidade usando um adaptador usb com a antena de grade ligada a ele.

    Quando ligo em um outro roteador (em casa) usando modo WDS ou então Repetidor a conexão fica extremamente lenta!, mesmo com uma unica maquina

    Sou iniciante na área, gostaria muito da ajuda e pode encontrar o problema


    Obs: o ideal talvez seriam 2 nanos fazendo ponto a ponto... como disse o equipamento ja tinha, quero descobrir mesmo onde errei e pode substituir o minimo de hardware possível.
    Última edição por gabriell; 27-06-2013 às 12:21.

  2. #2

    Padrão Re: Roteador TP-Link enviando sinal para omini

    Boa noite;

    Como sua Omni esta em ap........o outro lado, no caso vc e seu roteador, devem estar em modo cliente ou estacao....Dai para frente as configuracoes de rede Lan vao depender de como esta configurado o AP.......



  3. #3

    Padrão Re: Roteador TP-Link enviando sinal para omini

    O roteador ligado a omini(empresa) ta roteado mandando o sinal... seria esse o problema? ele deve ser apenas como AP
    Em casa ta um outro roteador como repetidor, a velocidade da conexão é extremamente baixa