+ Responder ao Tópico



  1. Pessoal estamos com alguns problemas aqui na nossa base,
    tinhamos 3 cartoes engenius em uma rb333, e um deles o sinal estav oscilando muito, compramos uma nova rb433 com 3 cartoes r52 mas agora alem de continuar o sinal oscilando quando arrumamos aquele ponto que estava ruim os outros dois nao funciona..

  2. Coloca ai mais informacoes sobre seu problema.........So assim fica complicado de dar algum palpite......



  3. Citação Postado originalmente por Jefferson Silva Ver Post
    Pessoal estamos com alguns problemas aqui na nossa base,
    tinhamos 3 cartoes engenius em uma rb333, e um deles o sinal estav oscilando muito, compramos uma nova rb433 com 3 cartoes r52 mas agora alem de continuar o sinal oscilando quando arrumamos aquele ponto que estava ruim os outros dois nao funciona..


    Dependendo da banda que esta passando não é recomendável colocar 3 cartoes na mesma rb

    verifique pig tail tb

  4. Citação Postado originalmente por Jefferson Silva Ver Post
    Pessoal estamos com alguns problemas aqui na nossa base,
    tinhamos 3 cartoes engenius em uma rb333, e um deles o sinal estav oscilando muito, compramos uma nova rb433 com 3 cartoes r52 mas agora alem de continuar o sinal oscilando quando arrumamos aquele ponto que estava ruim os outros dois nao funciona..
    Isso com certeza é interferência, bote frequências distantes uma das outras. Ex: "5180, 5440 e 5850"



  5. O problema relatado acima já foi resolvido, foi adicionado um RB433 com cartões R52HN em um ambiente onde só tem cliente com 802.11b, tendo em vista que a sensibilidade destes cartões é de -93dbm, tendo em vista o piso de ruído muito alto os clientes não ficam conectados por muito tempo.

    A Solução, reconfigurar a RB433AH e colocar os cartões Engenius que estavam na RB333, até o momento rede em funcionamento.






Tópicos Similares

  1. rb433 perdendo pacotes
    Por nandop1240 no fórum Redes
    Respostas: 18
    Último Post: 05-09-2008, 10:43
  2. rb433 5.8 + nanostation 5
    Por jdmano no fórum Redes
    Respostas: 17
    Último Post: 25-08-2008, 10:35
  3. como configurar RB433
    Por INPLUG no fórum Redes
    Respostas: 1
    Último Post: 06-08-2008, 22:01
  4. Fonte do Mikrotik RB433
    Por csjuniormga no fórum Redes
    Respostas: 3
    Último Post: 06-06-2008, 08:01
  5. problema v3.6 RB433
    Por ederamboni no fórum Redes
    Respostas: 2
    Último Post: 26-05-2008, 11:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L