+ Responder ao Tópico



  1. Bom dia a todos. Estou enfrentando a seguinte situação. configuro o mikrotik certinho pra aceitar o mk-auth e tudo mais, mas quando crio o profile server nele os clientes nao conseguem ver a pagina de hotspot e nem se conectam na internet dando um erro de dns.
    Troquei o dns reconfigurei e nada, mas quando desabilito o serverprofile todo mundo navega mas sem barreira. ou sem limitação.
    E também quando tento acessar o webadmin cai no mikrotik como se tivesse dando conflito de ip. So que ja ate troquei o ip do mkauth pra ver se era isso e nao da. Alguem me ajuda ai por favor.

  2. Fala amigo,bom cara eu uso aqui pppoe e está show de bola.
    Já configurei hotspot somente para teste e tb fico legal,o manual esta bem detalhado.Porem para podermos lhe ajudar precisamos de mais detalhes.
    Já funcionou um dia,alguma configuração em específico,ips,forma q estão conectados,etc.



  3. Sou mestre Mk-auth, me add ai que configuro pra você

    Skype Pedro Alves de Almeida Junior






Tópicos Similares

  1. Respostas: 1
    Último Post: 15-12-2009, 14:14
  2. amigos alguem pode me ajudar com ponto a ponto
    Por jnobre22 no fórum Redes
    Respostas: 2
    Último Post: 14-12-2008, 13:38
  3. Alguem pode me ajudar com essa msg
    Por napster no fórum Servidores de Rede
    Respostas: 7
    Último Post: 23-04-2007, 10:03
  4. Alguém pode me ajudar com relação ao XFree
    Por ezpinheiro no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-04-2005, 22:12
  5. ABAIXO O WINDOWS!!! ALGUEM PODE ME AJUDAR COM WINE OU OUTRO
    Por copynow no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-11-2003, 09:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L