Página 1 de 12 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, pensem em um cara P... da vida... (esse cara sou eu!)
    Comprei um lote de 10 destes CPE's WOM 5000, achando que estava adquirindo um grande produto, MALDITA HORA!

    Desencaixotei o rádios, faceiro da vida...
    Precisei levar um link a 1,7 km daqui...
    Atualizei com o último firmware deles, o 3.0, configurei 2 deles em WDS, no chão funcionou blz, fiquei feliz, quando subi eles, aumentei a potencia e troquei o canal.... PRONTO... começo o inferno...

    Eles começaram a reiniciar de 30 em 30 segundos, perdi acesso a eles e nem resetar eu consigo...
    Blz, achei que este tinha vindo com problema, abri outro e fiz os mesmos procedimentos acima....MESMA COISA, nessa hora eu já estava afim de dar com um martelo em cima deles, tentei o terceiro, de novo, mesma porcaria...

    Resolvi encaixotar tudo e mandar de volta para que me devolvam o dinheiro ou troquem pelo APC 5M-18, pelo menos estes eu sei que são DELIBERANTE, vou entrar em contato amanhã com o distribuidor para ver o que eles podem fazer por mim....

    Ainda querem comparar essas porcarias com NANO LOCO... SEM COMENTÁRIOS!

  2. Citação Postado originalmente por jilianocg Ver Post
    Pessoal, pensem em um cara P... da vida... (esse cara sou eu!)
    Comprei um lote de 10 destes CPE's WOM 5000, achando que estava adquirindo um grande produto, MALDITA HORA!

    Desencaixotei o rádios, faceiro da vida...
    Precisei levar um link a 1,7 km daqui...
    Atualizei com o último firmware deles, o 3.0, configurei 2 deles em WDS, no chão funcionou blz, fiquei feliz, quando subi eles, aumentei a potencia e troquei o canal.... PRONTO... começo o inferno...

    Eles começaram a reiniciar de 30 em 30 segundos, perdi acesso a eles e nem resetar eu consigo...
    Blz, achei que este tinha vindo com problema, abri outro e fiz os mesmos procedimentos acima....MESMA COISA, nessa hora eu já estava afim de dar com um martelo em cima deles, tentei o terceiro, de novo, mesma porcaria...

    Resolvi encaixotar tudo e mandar de volta para que me devolvam o dinheiro ou troquem pelo APC 5M-18, pelo menos estes eu sei que são DELIBERANTE, vou entrar em contato amanhã com o distribuidor para ver o que eles podem fazer por mim....

    Ainda querem comparar essas porcarias com NANO LOCO... SEM COMENTÁRIOS!
    Tive problemas com eles também de não conectar. Conectou em bancada a 50 metros quando coloquei em um cliente a 300 metros da torre já era morreu não conectou nem com reza de santo.
    Porcaria. tempo perdido. Eles tem que rever o firmware deles. Sei la o que



  3. Citação Postado originalmente por kbca12 Ver Post
    Tive problemas com eles também de não conectar. Conectou em bancada a 50 metros quando coloquei em um cliente a 300 metros da torre já era morreu não conectou nem com reza de santo.
    Porcaria. tempo perdido. Eles tem que rever o firmware deles. Sei la o que
    Pois é cara, to nessa agora...
    Vamos ver se pelo menos recebo minha grana ou consigo trocá-los...!

    Você devolveu os seus também? Eles te reembolsaram ou coisa parecida?

  4. Citação Postado originalmente por jilianocg Ver Post
    Pois é cara, to nessa agora...
    Vamos ver se pelo menos recebo minha grana ou consigo trocá-los...!

    Você devolveu os seus também? Eles te reembolsaram ou coisa parecida?
    Ainda não vou testar melhor eles e ver se recebo um retorno do suporte.



  5. eu também to muito decepcionado com este equipamento comprei 5 peças achando que tava fazendo um grande negocio mais ela e ruim mesmo. não se compara nunca com nano, o firmeware dela e muita chata não recomendo não e perda de tempo.






Tópicos Similares

  1. CPE AQUARIOS 25 DBI ( nao presta ? )
    Por saldanhabr no fórum Redes
    Respostas: 42
    Último Post: 17-03-2014, 23:27
  2. Ssid oculto wom-5000 intelbras
    Por JulianoVB no fórum Intelbras
    Respostas: 1
    Último Post: 07-02-2014, 00:49
  3. CPE WOM 5000 Antena de Péssima Qualidade
    Por wdnc5 no fórum Intelbras
    Respostas: 51
    Último Post: 30-12-2013, 07:48
  4. Respostas: 2
    Último Post: 16-11-2013, 21:49
  5. WOM 5000 Intelbras
    Por Intelbras Redes no fórum Redes
    Respostas: 1
    Último Post: 27-05-2013, 09:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L