Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite
    Não estou conseguindo abrir este site http://www.negocioanegocio.sebrae.co...aePro/Login.do depois do ballance,
    fora do ballance acessa normalmente, já tentei usar a regras que uso para banco e outras que vi no fórum porém não obtive sucesso.Alguém ai já passou por isso ou como resolveu??
    Até mais

  2. Citação Postado originalmente por AlefSS Ver Post
    Boa noite
    Não estou conseguindo abrir este site http://www.negocioanegocio.sebrae.co...aePro/Login.do depois do ballance,
    fora do ballance acessa normalmente, já tentei usar a regras que uso para banco e outras que vi no fórum porém não obtive sucesso.Alguém ai já passou por isso ou como resolveu??
    Até mais

    Isso é problemas na configurações no seu load amigo, por isso vc ta com diculdades



  3. qual erro aparece?
    qual tua config de load?

  4. Citação Postado originalmente por hagahood Ver Post
    qual erro aparece?
    qual tua config de load?
    Erro: Ops! Este link parece estar corrompido
    Load ballance PCC




  5. Load ballance PCC


    ¬¬


    abra o terminal e digite o comando:
    Código :
    /ip firewall mangle export compact
    copie e cole aqui






Tópicos Similares

  1. Não acessa remotamente RB's depois do Load Balance
    Por andrefernando25 no fórum Redes
    Respostas: 11
    Último Post: 04-07-2015, 23:50
  2. Site da HP não abre depois do Mikrotik
    Por joseva no fórum Redes
    Respostas: 3
    Último Post: 04-06-2008, 21:20
  3. Site não abre na rede interna
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-07-2007, 15:30
  4. Squid nao abre pagina do site da previdencia.
    Por Zanga0 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 16-04-2005, 22:17
  5. Site não abre
    Por chicus no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-09-2004, 10:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L