Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por hagahood Ver Post

    ¬¬


    abra o terminal e digite o comando:
    Código :
    /ip firewall mangle export compact
    copie e cole aqui


    /ip firewall mangle
    add action=accept chain=prerouting comment="HTTPS FORA DO LOADBALACED" \
    disabled=no dst-port=443 in-interface=ether1 protocol=tcp
    add action=accept chain=prerouting comment="FORA DO LOADBALACED" disabled=no \
    dst-address-list=loopback in-interface=ether1
    add action=accept chain=prerouting comment="FORA DO LOADBALACED" disabled=no \
    dst-address-list=LINK2 in-interface=ether1
    add action=change-ttl chain=forward comment="Filtro Tracert / Traceroute" \
    disabled=no new-ttl=set:30 protocol=icmp
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=ether2 new-connection-mark=ether2 passthrough=\
    yes
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=adsl_ether3 new-connection-mark=adsl_ether3_conn \
    passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=adsl_ether4 new-connection-mark=adsl_ether4_conn \
    passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=adsl_ether5 new-connection-mark=adsl_ether5_conn \
    passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=adsl_ether6 new-connection-mark=adsl_ether6_conn \
    passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=adsl_ether7 new-connection-mark=adsl_ether7_conn \
    passthrough=yes
    add action=mark-routing chain=output comment="" connection-mark=ether2 \
    disabled=no new-routing-mark=ether2_traffic passthrough=yes
    add action=mark-routing chain=output comment="" connection-mark=\
    adsl_ether3_conn disabled=no new-routing-mark=ether3_traffic passthrough=\
    yes
    add action=mark-routing chain=output comment="" connection-mark=\
    adsl_ether4_conn disabled=no new-routing-mark=ether4_traffic passthrough=\
    yes
    add action=mark-routing chain=output comment="" connection-mark=\
    adsl_ether5_conn disabled=no new-routing-mark=ether5_traffic passthrough=\
    yes
    add action=mark-routing chain=output comment="" connection-mark=\
    adsl_ether6_conn disabled=no new-routing-mark=ether6_traffic passthrough=\
    yes
    add action=mark-routing chain=output comment="" connection-mark=\
    adsl_ether7_conn disabled=no new-routing-mark=ether7__traffic \
    passthrough=yes
    add action=mark-connection chain=prerouting comment="-------------------------\
    --------------------Politica de Roteamento_________________________" \
    connection-state=new disabled=no dst-address-type=!local in-interface=\
    ether1 new-connection-mark=ether2 passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:8/0
    add action=mark-connection chain=prerouting comment="" connection-state=new \
    disabled=no dst-address-type=!local in-interface=ether1 \
    new-connection-mark=ether2 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:8/1
    add action=mark-connection chain=prerouting comment="" connection-state=new \
    disabled=no dst-address-type=!local in-interface=ether1 \
    new-connection-mark=adsl_ether3_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:8/2
    add action=mark-connection chain=prerouting comment="" connection-state=new \
    disabled=no dst-address-type=!local in-interface=ether1 \
    new-connection-mark=adsl_ether3_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:8/3
    add action=mark-connection chain=prerouting comment="" connection-state=new \
    disabled=no dst-address-type=!local in-interface=ether1 \
    new-connection-mark=adsl_ether4_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:8/4
    add action=mark-connection chain=prerouting comment="" connection-state=new \
    disabled=no dst-address-type=!local in-interface=ether1 \
    new-connection-mark=adsl_ether5_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:8/5
    add action=mark-connection chain=prerouting comment="" connection-state=new \
    disabled=no dst-address-type=!local in-interface=ether1 \
    new-connection-mark=adsl_ether6_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:8/6
    add action=mark-connection chain=prerouting comment="" connection-state=new \
    disabled=no dst-address-type=!local in-interface=ether1 \
    new-connection-mark=adsl_ether7_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:8/7
    add action=mark-routing chain=prerouting comment="___________________Rotas de \
    Comunica\E7\E3o------------------------------" connection-mark=ether2 \
    disabled=no in-interface=ether1 new-routing-mark=ether2_traffic \
    passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=\
    adsl_ether3_conn disabled=no in-interface=ether1 new-routing-mark=\
    to_adsl_ether3 passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=\
    adsl_ether4_conn disabled=no in-interface=ether1 new-routing-mark=\
    to_adsl_ether4 passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=\
    adsl_ether5_conn disabled=no in-interface=ether1 new-routing-mark=\
    to_adsl_ether5 passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=\
    adsl_ether6_conn disabled=no in-interface=ether1 new-routing-mark=\
    to_adsl_ether6 passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=\
    adsl_ether7_conn disabled=no in-interface=ether1 new-routing-mark=\
    adsl_ether7_conn passthrough=yes
    [brasiltec@MikroTik] >

  2. tente trocar a configuração de :
    Código :
    per-connection-classifier=both-addresses-and-ports:8/4
    para :
    Código :
    per-connection-classifier=both-addresses:8/4

    isso deve resolver até mesmo o problema com bancos.

    tbm tive uma experiência que um dos meus links não abria um site (ao fazer tracert para o site no link ele não conseguia alcançar)



  3. Citação Postado originalmente por hagahood Ver Post
    tente trocar a configuração de :
    Código :
    per-connection-classifier=both-addresses-and-ports:8/4
    para :
    Código :
    per-connection-classifier=both-addresses:8/4

    isso deve resolver até mesmo o problema com bancos.

    tbm tive uma experiência que um dos meus links não abria um site (ao fazer tracert para o site no link ele não conseguia alcançar)
    Fiz isso aqui amigo , sem sucesso...

  4. sei que a pergunta pode parecer idiota, mas como não conheço quem está do outro lado, nem seu grau de conhecimento:
    (e eu tbm não especifiquei antes)

    a alteração foi feito em cada um dos PCC(per-connection-classifier) ou somente no que eu demonstrei(8/4)?
    tem que fazer em todos.
    limpou o cache(do navegador) antes de testar novamente o link?

    ou o link está com problema.
    fui testar o link aqui e agora ele não está abrindo. apresentando o problema descrito e sem PCC.
    tenho adsl da oi.



  5. Citação Postado originalmente por hagahood Ver Post
    sei que a pergunta pode parecer idiota, mas como não conheço quem está do outro lado, nem seu grau de conhecimento:
    (e eu tbm não especifiquei antes)

    a alteração foi feito em cada um dos PCC(per-connection-classifier) ou somente no que eu demonstrei(8/4)?
    tem que fazer em todos.
    limpou o cache(do navegador) antes de testar novamente o link?

    ou o link está com problema.
    fui testar o link aqui e agora ele não está abrindo. apresentando o problema descrito e sem PCC.
    tenho adsl da oi.
    Primeiro mudei onde você tinha falado e depois mudei em todos
    Limpei sim e nada... tá um mistério!!!






Tópicos Similares

  1. Não acessa remotamente RB's depois do Load Balance
    Por andrefernando25 no fórum Redes
    Respostas: 11
    Último Post: 04-07-2015, 23:50
  2. Site da HP não abre depois do Mikrotik
    Por joseva no fórum Redes
    Respostas: 3
    Último Post: 04-06-2008, 21:20
  3. Site não abre na rede interna
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-07-2007, 15:30
  4. Squid nao abre pagina do site da previdencia.
    Por Zanga0 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 16-04-2005, 22:17
  5. Site não abre
    Por chicus no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-09-2004, 10:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L