+ Responder ao Tópico



  1. já redirecionei o no mk e instalei o thunder, mais não tive sucesso no trafego.
    o ip do meu mk é 192.168.10.1 o thunder 192.168.10.2 meus clientes estão nas fachas 182.167.0.0 e 10.40.0.0
    tem algo errado na vi~sao de vocês ?
    Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	44
Tamanho: 	176,1 KB
ID:      	46753Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	57
Tamanho: 	188,4 KB
ID:      	46754Clique na imagem para uma versão maior

Nome:	         3.jpg
Visualizações:	46
Tamanho: 	126,4 KB
ID:      	46755

  2. AJUDA AI GALERA, ALGUEM COM TEMPO FAZ UM REMOTO AKI.
    SKYPE: led_eduardo



  3. amigo melhor lugar pro pessoal te ajudar é no forum overnix

  4. Citação Postado originalmente por WordNet Ver Post
    amigo melhor lugar pro pessoal te ajudar é no forum overnix
    o cara tem um absurdo problema de comunicação, eu ja desesti.



  5. Citação Postado originalmente por lednet Ver Post
    já redirecionei o no mk e instalei o thunder, mais não tive sucesso no trafego.
    o ip do meu mk é 192.168.10.1 o thunder 192.168.10.2 meus clientes estão nas fachas 182.167.0.0 e 10.40.0.0
    tem algo errado na vi~sao de vocês ?
    Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	44
Tamanho: 	176,1 KB
ID:      	46753Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	57
Tamanho: 	188,4 KB
ID:      	46754Clique na imagem para uma versão maior

Nome:	         3.jpg
Visualizações:	46
Tamanho: 	126,4 KB
ID:      	46755
    criatura de 4 membros, ali em firewall vc vai colocar as faixas dos clientes usam, obs nao pode marcar proxy nas faixas de ip inválidas






Tópicos Similares

  1. Problema na instalacao do Apache
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 15:09
  2. problemas na instalaçao gcc
    Por sergiogerbelli no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 28-03-2003, 07:34
  3. Erro Na Instalação
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-02-2003, 19:51
  4. erro na instalação
    Por Bruno no fórum Servidores de Rede
    Respostas: 6
    Último Post: 17-12-2002, 09:27
  5. erro na instalação
    Por Bruno no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-12-2002, 05:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L