Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos, gostaria de receber a ajudar de quem puder (salve-me quem puder?? rsrs) da seguinte maneira:

    A estrutura:
    Clique na imagem para uma versão maior

Nome:	         a2dxso.png
Visualizações:	65
Tamanho: 	87,1 KB
ID:      	46784

    - Possuo estabelecido um ambiente de rateamento com OSPF em perfeito funcionamento, configurado como NBMA onde consigo acesso aos roteadores presentes na area backbone sem maiores problemas, através do IP de loopback de cada um;

    - O problema: reside em acessar os ativos de enlace, que nesse caso são RB-SXT em bridge através da interface INTRANET-0 que possui IP 192.168.31.1/24
    > consigo dar ping nessas bridges, consigo acesso via telnet e ssh quando conectado ao winbox ou console do roteador GATEWAY;


    Como resolver isso?

    Grato pela ajuda de todos !
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         or2g0j.png
Visualizações:	59
Tamanho: 	71,5 KB
ID:      	46783  

  2. não sei bem o que é o problema, mas certo que é configuração.(acredito que seja regras mangle)
    poderia postar o resultado de um trace route para a antena, do ponto em que tu consegue acessar e do ponto que tu não consegue.



  3. Bom dia,

    Amigo, qual gateway está configurado nas SXTs?
    Existe regra de NAT no roteador?

    Abraço

  4. Citação Postado originalmente por gamineiro Ver Post
    Bom dia,

    Amigo, qual gateway está configurado nas SXTs?
    Existe regra de NAT no roteador?

    Abraço
    Olha, essa é a parte que me põe em duvida... vamos lá:

    não há gateway configurado nas SXT pois elas não estão roteando nada, então apenas defini um IP na loopback delas (fazem as bridges dos enlaces).

    Quando estou no lado dos clientes, por ex. em casa me conecto a uma das torres do provedor eu consigo acessar normalmente os enlaces...

    O NAT é só o mascaramento dos clientes...



  5. Bom amigo vou dizer uma coisa para ti que apreendi estes dias atraz " O GATEWAY É O CARA "!!!!!!

    Um detalhe importante nessas SXT vc não precisa configurar nada nelas do roteamento elas ficaram em bridge com IP atribuído na bridge e com gateway, loopback só nos roteadores.

    Teste colocando o gateway.


    Ivan Galves






Tópicos Similares

  1. Respostas: 3
    Último Post: 17-12-2007, 16:31
  2. Som de áudio não funciona Fedora Core 1
    Por dsued no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 10-09-2004, 15:16
  3. Autenticação de usuarios não funciona
    Por odbc no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-05-2004, 16:16
  4. Placa de rede nao funciona...
    Por cmax no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 05-04-2004, 08:48
  5. placa de rede não funciona
    Por ocire no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-11-2003, 11:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L