+ Responder ao Tópico



  1. Estou precisando de ajuda tenho o seguinte problema.

    tenho um ata linksys 3102 e 1 pap2t estão ligadas por um patch cord de 2 metros.

    quando recebo uma ligação as vezes tem ruido não e preciso atende para fazer o ruido de cada 10 ligações 4 faz o ruido parecendo tv dessintonizada se refazer a ligação recebe normalmente.

    meu problema e só na recepção...

  2. Olha,

    Ruído pode ter diversas fontes:

    1) Falta de aterramento;
    2) Inversão de polaridade na alimentação elétrica;
    3) Cabos longos ou altas perdas nos cabos;
    4) Cabo inadequado;
    5) Trafo ou transformador próximo;
    6) Muita fiação enrolada, próxima ou mal dimensionada (também gera campo eletromagnético);
    7) Etc.

    Verifique sua rede e faça correções. Aqui sempre deixo tudo bem aterrado, verifico toda a parte elétrica e jamais aterro o neutro.






Tópicos Similares

  1. Erro na hora de rodar o proftpd..??
    Por daniell no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-01-2003, 23:51
  2. Dica na montagem de server.
    Por vandemberg no fórum Servidores de Rede
    Respostas: 4
    Último Post: 20-12-2002, 17:48
  3. Icone na barra de endereco do navegador
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-11-2002, 13:09
  4. duvidas na configuração de email
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 6
    Último Post: 19-10-2002, 09:44
  5. figura na pagina de erro do squid
    Por roggy no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-09-2002, 16:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L