Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. olá pessoal beleza? atualmente uso modem em modo router, e rb 450g com hotspot.


    agora quero mudar, reconfigurei meu modem coloquei em modo bridge, foi na rb, em ppp ,pppoe cliente. interface do meu link, fiz as configurações para gvt. corretamente, porém nao está funcionando, mtu coloquei 1492 o que pode está acontecendo? lembrando que na rb so mexi nisso. e nada mais, oque faço agora, será que é alguma regra no Firewall que está bloqueando?

  2. Cara olha no log ou na própria tela do PPP Client em baixo tem escrito: "status:..." em um desses lugar vai apresentar o erro, dai se for erro de login/senha você poderá verificar, ou então caso seja outro erro manda aqui pra gente que dai facilita pra te ajudar..



  3. ja verifiquei ja, no status mostra que está conected...

  4. Citação Postado originalmente por ruanserver Ver Post
    ja verifiquei ja, no status mostra que está conected...
    e o NAT, ta feito?



  5. sim sim






Tópicos Similares

  1. Respostas: 10
    Último Post: 22-05-2015, 17:31
  2. DDNS para o Mikrotik com modem em modo router
    Por Linux04 no fórum Redes
    Respostas: 3
    Último Post: 17-01-2014, 15:44
  3. QMail - de vez em quando demora para enviar
    Por Edilmar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-06-2008, 08:11
  4. Modem em modo bridge ou router?
    Por mrpicolo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-05-2005, 23:33
  5. Gerenciador de arquivos em python(problema para instala-lo)
    Por flipeexpl no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 21-08-2004, 11:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L