+ Responder ao Tópico



  1. Estamos migrando nossa rede para Mikrotik, o problema que toda nossa rede vai sair do servidor mikrotik, e temos muitos equipamentos com IP fixo, sendo que, não consigo acessá-los quando conectados ao servidor. Equipamentos de PTP da Ubiquiti não tive problema pois coloquei o gateway com o ip do servidor, o problema é com equipamentos onde o gategay não é possível de ser inserido por causa da faixa de ip.

    Como solucionar essa situação?

  2. Amigo explique melhor como esta sua rede para que possamos ajuda-lo.



  3. OK. vamos er se eu consigo ser claro:

    Os ips não são exatamente esses mais simulam como esta minha rede.

    01 - Servidor Myauth com ip na faixa 172.16.0.10/24
    02 - Servidor Mikrotik com ip na ether 01 na faixa 172.16.0.11/24
    ether 02 esta sem ip

    Toda minha rede vai estar conectada na ether 02 do meu servidor mikrotik, mais alguns equipamentos que estão com IP static não consigo acesso, possivelmente esta falatando alguma configuração no mikrotik mais não sei qual é.






Tópicos Similares

  1. PPPoE + IP Fixo/Válido = Lentidão
    Por ijr no fórum Redes
    Respostas: 0
    Último Post: 14-06-2013, 21:16
  2. PPPoE com IP fixo
    Por dulio2002 no fórum Redes
    Respostas: 5
    Último Post: 03-12-2012, 08:24
  3. Respostas: 1
    Último Post: 09-10-2012, 19:20
  4. Respostas: 4
    Último Post: 11-08-2011, 16:06
  5. pppoe autenticando com ip fixo
    Por Huntersc no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-09-2005, 12:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L