+ Responder ao Tópico



  1. #1

    Padrão nanoloco m5

    Ola galera !
    Alguém ai ja passou por um problema deste e sabe me dizer como resolver ?
    Esta semana vários clientes reclamando que estava sem acesso, me ligava eu achava que estava com virus ou a placa de rede com problema mandava o cara desabilitar a placa e habilitar novamente e a net voltava mas não sei pq esta acontecendo isto, mas o problema é só pra quem esta conectado através do nanoloco m5, como resolver este problema ?

  2. #2

    Padrão Re: nanoloco m5

    Citação Postado originalmente por emersonspeed Ver Post
    Ola galera !
    Alguém ai ja passou por um problema deste e sabe me dizer como resolver ?
    Esta semana vários clientes reclamando que estava sem acesso, me ligava eu achava que estava com virus ou a placa de rede com problema mandava o cara desabilitar a placa e habilitar novamente e a net voltava mas não sei pq esta acontecendo isto, mas o problema é só pra quem esta conectado através do nanoloco m5, como resolver este problema ?
    Amigo não uso mais nanoloco por vários fatores ccq vai ficando baixo com o tempo, as portas lan dão bem mais problemas que as das airgrids, etc.... mas tenta fazer o seguinte atualiza o firmware, e vê se resolve, se não de certo tem um artigo aqui no forum ensinando como retirar o vírus das antenas da UBNT da uma pesquisadinha ai e vê se encontra.



  3. #3

    Padrão Re: nanoloco m5

    Amigo, eu já passei por isso, basta atualizar os firmware das antenas, inclusive os do a.p., boa sorte

  4. #4

    Padrão Re: nanoloco m5

    Vlw parceiro atualizei os do nanoloco e agora estou atualizando dos nano da torre espero que de certo comigo tambem.

    Grande abraço.