+ Responder ao Tópico



  1. Bom Dia pessoal do Under, mais uma vez estou aqui para pedir uma ajuda para voçes, sou encarregado de um provedor de internet via radio aqui na minha cidade, e estamos com uma porem que nao consigo resolver.
    Um cliente que temos, ele tem uma RB750gl configurado o balanceador de 2 links (nosso via Rádio e speedy) e ele usa o outlook 2007 e live mail, quando ele envia e-mail se o speedy estiver habilitado na RB da um erro 404 nos dois progamas (live mail e outlook) erro que ele recebe os e-mails e nao envia, ai ele tem que desabilitar o Speedy ai envia normalmente.

    Porém aqui do provedor, a nossa rede interna também tem 2 links ( via radio e speedy ) e envia normalmente com o speedy habilitado, testei a mesma conf. da nossa rede interna na RB do cliente e nao funcionou mesmo assim.

    Alguem jah passou por este problema? será que pode ser alguma regra no firewall? ou alguma conf. no modem do speedy porque o da nossa rede nao foi eu quem configurou.

    Abaixo uma print do erro no live mail.
    Clique na imagem para uma versão maior

Nome:	         erro mail posto 7.jpg
Visualizações:	40
Tamanho: 	127,3 KB
ID:      	46988

    Obrigado desde jah
    Última edição por Jefferson Silva; 18-07-2013 às 08:34.

  2. Coloca uma regra de prerouting liberando a porta SMTP 587 para não passar pelo pcc



  3. Citação Postado originalmente por eamaral Ver Post
    Coloca uma regra de prerouting liberando a porta SMTP 587 para não passar pelo pcc
    Coloca esta regra onde na RB ou no meu Firewall?

    - - - Atualizado - - -

    sera que tem como fazer uma regrra ppara todos e-mail sairem pela internet via radio?

  4. alguémm aee????






Tópicos Similares

  1. Postfix não envia e-mail !
    Por gustavodoria no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-07-2004, 23:08
  2. Postfix não envia e-mail !
    Por gustavodoria no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2004, 10:11
  3. Sendmail: não envia e-mails , só recebe!!
    Por Ricardo Arnoud no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-04-2004, 13:55
  4. Meu servidor não envia e-mail para o IG
    Por no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 18-11-2003, 09:55
  5. Squirrelmail nao envia e-mail
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-02-2003, 11:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L