+ Responder ao Tópico



  1. #1

    Padrão 12Km - 100Mb - Visada 100%

    Senhores, por gentileza, o que recomendam ?

    12 km
    Visada 100%
    100 Mb

    Obrigado

  2. #2

    Padrão Re: 12Km - 100Mb - Visada 100%

    Olá..

    Kit Computech com Mini Router 911 e Flexwave de 34 vai te dar mais que isso nessa distância. Potência baixa e modulação altíssima.

    http://www.wavelan.com.br/produto/de...-Radome-Shield

    Espero ter ajudado.



  3. #3

    Padrão Re: 12Km - 100Mb - Visada 100%

    Muito obrigado, ajudou sim. Já estou em contato com a Computech.

  4. #4

    Padrão Re: 12Km - 100Mb - Visada 100%

    De 30 dbi ta de bom tamanho. Os 100 mb que ta querendo é half ou full duplex? , se tem alguma poluição compre com radome sheild ..
    Sucesso..



  5. #5

    Padrão Re: 12Km - 100Mb - Visada 100%

    Tenho minhas dúvidas se passa com a computech...

    Se tiver ruído no local não passa banda mesmo com ela...falo pois tenho uma aqui...

    Forçando consegui 35mb full

  6. #6

    Padrão Re: 12Km - 100Mb - Visada 100%

    Citação Postado originalmente por djigor Ver Post
    Tenho minhas dúvidas se passa com a computech...

    Se tiver ruído no local não passa banda mesmo com ela...falo pois tenho uma aqui...

    Forçando consegui 35mb full
    O seu problema não é com a antena da computech e talvez com ruido, alinhamento e outros.
    Teria como o senhor descrever qual antena esta usando, qual equipamento e distancia ?
    Até pra ter uma ideia pro vicente Netto.



  7. #7

    Padrão Re: 12Km - 100Mb - Visada 100%

    Justamente o que citei no post anterior...

    Se tiver ruído no local não passa banda...paguei um preço bem maior do que os equipamentos concorrentes pois a computech disse que o produto deles passava mais banda mesmo em ambientes ruidosos...

    Mas na prática foi bem diferente...

    Não digo que o produto seja ruim mas sinceramente não vale o valor cobrado pela loja.

    Estou montando outro enlace para fazer um bonding e vou utilizar aparelhos de outras marcas e garanto que o resultado vai ser bem semelhante ou melhor.

    Um exemplo básico disso é a 911G que custa U$51,00 e é revendida pela computech em sua enclosure por R$ 544,00 isso sai totalmente da realidade dos provedores.

    Sem contar os radomes...meu eu tenho aqui e não vale R$1000 um radome deles nunca...é insultar o brasileiro cobrar tão alto em um radome plastico com uma espuma dentro...

    Enfim sei que muitos vão criticar meu pensamento mas creio que muitos vão concordar também. Nós provedores temos que começar a lutar mais para sermos cada vez mais fortes e competitivos, e infelizmente pagando caro desse jeito não vamos conseguir.

    Uma empresa que estou verificando os preços e aparenta ser bem legal é a 2flex...vou comprar alguns produtos deles nesse mês.

  8. #8

    Padrão Re: 12Km - 100Mb - Visada 100%

    Esses 100 megas e TCP ou UDP? nos videos da computech fala 100 megas, mas se observarem e UDP. procuro soluções de custoxbeneficio, trabalho com rockets/dish30, consigo passar 50 megas full duplex, ouvi dizer que o apc5m da Intelbras ta melhor que o rocket, não testei ainda, mas vou testar, se alguém tiver uma boa solução, posta pra gente. Vlw.



  9. #9

    Padrão Re: 12Km - 100Mb - Visada 100%

    Tenho um enlace com 2 apc-5m-18

    Na verdade 2 enlaces... no ruidoso passa em torno de 25mb em um enlace de 2km...

    O outro que tem menos ruido fecha 49mb full tcp...

    Ainda não testei somente o apc5m com antena maior porém com o novo reajuste da Intelbras to pensando seriamente em colocar a rocket titanium...

  10. #10

    Padrão Re: 12Km - 100Mb - Visada 100%

    tem q saber se eh full ou half, muda tudo essa informação



  11. #11

    Padrão Re: 12Km - 100Mb - Visada 100%

    Simples

    2 rocket ti em cada lado com antena ALGCOM 32 com Radome fazendo bonding com uma rb 450G

    passa 100 megas e a latencia entre 2 a 4 milisegundos

    custo total

    4 Rocket Ti 3400
    4 Antenas 6000
    2 Rb 800

    10200

  12. #12

    Padrão Re: 12Km - 100Mb - Visada 100%

    18KM Media 70Mb full-duplex.

    Clique na imagem para uma versão maior

Nome:	         Full Duplex.jpg
Visualizações:	91
Tamanho: 	135,6 KB
ID:      	47017
    http://imageshack.us/a/img268/1598/brdq.jpg

    1-RB 800
    1-RB-493g
    Disco-30 DBi
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Enlace.jpg
Visualizações:	76
Tamanho: 	95,8 KB
ID:      	47016  



  13. #13

    Padrão Re: 12Km - 100Mb - Visada 100%

    Citação Postado originalmente por djnegaovzp Ver Post
    18KM Media 70Mb full-duplex.

    Clique na imagem para uma versão maior

Nome:	         Full Duplex.jpg
Visualizações:	91
Tamanho: 	135,6 KB
ID:      	47017
    http://imageshack.us/a/img268/1598/brdq.jpg

    1-RB 800
    1-RB-493g
    Disco-30 DBi
    Ola amigo, to com duas 411ah/52hn/dish 30, não consegui passar mais que 50Mb em 5km com 100 % visada, quais são os detalhes a se observar nas configurações?

  14. #14

    Padrão Re: 12Km - 100Mb - Visada 100%

    Estou utilizando antenas da ALGCOM blindadas, com excelentes resultados. Em minha torre principal que sofria com interferências, substitui as rocket dish pelas Algcom e nunca mais tive problemas. Considerando uma RocketDish + Radome Shield (qualquer um), as Algcom Blindadas ainda ficam mais em conta e são ótimas. Recomendo!



  15. #15

    Padrão Re: 12Km - 100Mb - Visada 100%

    Comprou as ALGCOM onde?

    Mandei email para eles pedindo orçamento mas não me responderam

  16. #16

    Padrão Re: 12Km - 100Mb - Visada 100%

    Opa, amigo verifica se isso lhe ajuda.

    Disco da OIW MaxxGain Disco 5.8 GHz 30dBi (MG-5G30) custo R$550,00
    Cartão R52HN 802.11A/B/G/N 320MW

    Faça um varredura do spectrun, tente escolher o canal menos poluído.

    Radio -01 AP
    /interface wireless security-profiles
    set [ find default=yes ] supplicant-identity=MikroTik
    add authentication-types=wpa-psk,wpa2-psk eap-methods=passthrough management-protection=allowed mode=dynamic-keys name=Key-01 supplicant-identity="" wpa-pre-shared-key=XXXXXXXXXXX wpa2-pre-shared-key=XXXXXXXXXXXXXx
    /interface wireless
    set 0 band=5ghz-onlyn basic-rates-a/g=24Mbps,36Mbps,48Mbps,54Mbps basic-rates-b="" channel-width=20/40mhz-ht-below disabled=no ht-ampdu-priorities=0,1,2,3,4,5,6,7 ht-basic-mcs=mcs-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-10,mcs-11,mcs-12,mcs-13,mcs-14,mcs-15 ht-rxchains=0,1 ht-supported-mcs="mcs-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-8,mcs-9,mcs-10,mcs-11,mcs-12,mcs-13,mcs-14,mcs-15,mcs-16,mcs-17,mcs-18,mcs-19,mcs-20,mcs-21,mcs-22,mcs-23" ht-txchains=0,1 l2mtu=2290 mode=bridge nv2-cell-radius=10 rate-set=configured scan-list=5180-5182 security-profile=Key-01 ssid=XXXXX supported-rates-a/g=24Mbps,36Mbps,48Mbps,54Mbps supported-rates-b="" wds-default-bridge=bridge1 wds-mode=dynamic wireless-protocol=nv2-nstreme-802.11

    Radio -02 Client
    /interface wireless security-profiles
    set [ find default=yes ] group-ciphers="" supplicant-identity=MikroTik unicast-ciphers="" add authentication-types=wpa-psk,wpa2-psk eap-methods=passthrough group-key-update=1h management-protection=allowed mode=dynamic-keys name=Key-01 supplicant-identity="" wpa-pre-shared-key=XXXXXXXX wpa2-pre-shared-key=XXXXXXX
    /interface wireless
    set 0 band=5ghz-onlyn basic-rates-a/g=24Mbps,36Mbps,48Mbps,54Mbps basic-rates-b="" channel-width=20/40mhz-ht-below disabled=no ht-ampdu-priorities=0,1,2,3,4,5,6,7 ht-basic-mcs=mcs-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-10,mcs-11,mcs-12,mcs-13,mcs-14,mcs-15 ht-rxchains=0,1 ht-supported-mcs=mcs-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-8,mcs-9,mcs-10,mcs-11,mcs-12,mcs-13,mcs-14,mcs-15,mcs-16,mcs-17,mcs-18,mcs-19,mcs-20,mcs-21,mcs-22,mcs-23 ht-txchains=0,1 l2mtu=2290 mode=station-wds rate-set=configured scan-list=XXXX-XXXXX security-profile=Key-01 ssid=XXXXX supported-rates-a/g=24Mbps,36Mbps,48Mbps,54Mbps supported-rates-b="" wds-default-bridge=bridge1 wds-mode=dynamic wireless-protocol=nv2-nstreme-802.11



  17. #17

    Padrão Re: 12Km - 100Mb - Visada 100%

    Citação Postado originalmente por djigor Ver Post
    Comprou as ALGCOM onde?

    Mandei email para eles pedindo orçamento mas não me responderam

    Comprei direto com a Algcom. Contato [email protected].

  18. #18

    Padrão Re: 12Km - 100Mb - Visada 100%

    Citação Postado originalmente por Candaten Ver Post
    Comprei direto com a Algcom. Contato [email protected].
    Valeu amigo...encaminhei email