Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia amigos, estou com um problema no meu enlace, o sinal esta muito baixo,a antena Ap está em uma altura de 12m e a estação em uma altura de 10m mais não consigo um bom sinal, será que tem algo q posso fazer pra melhorar? segue abaixo as fotos dos rádios e da distância.

    Clique na imagem para uma versão maior

Nome:	         ap e cliente.jpg
Visualizações:	723
Tamanho: 	243,4 KB
ID:      	47082Clique na imagem para uma versão maior

Nome:	         sinal ubnt.jpg
Visualizações:	447
Tamanho: 	53,4 KB
ID:      	47087Clique na imagem para uma versão maior

Nome:	         sinal ubnt 2.jpg
Visualizações:	376
Tamanho: 	57,7 KB
ID:      	47086

    as duas imagens são da estação, mostrando um ganho de -79 dBm e logo em seguida perdendo ganho para -88 dBm.

  2. Citação Postado originalmente por aduka14 Ver Post
    Bom dia amigos, estou com um problema no meu enlace, o sinal esta muito baixo,a antena Ap está em uma altura de 12m e a estação em uma altura de 10m mais não consigo um bom sinal, será que tem algo q posso fazer pra melhorar? segue abaixo as fotos dos rádios e da distância.

    Clique na imagem para uma versão maior

Nome:	         ap e cliente.jpg
Visualizações:	723
Tamanho: 	243,4 KB
ID:      	47082Clique na imagem para uma versão maior

Nome:	         sinal ubnt.jpg
Visualizações:	447
Tamanho: 	53,4 KB
ID:      	47087Clique na imagem para uma versão maior

Nome:	         sinal ubnt 2.jpg
Visualizações:	376
Tamanho: 	57,7 KB
ID:      	47086

    as duas imagens são da estação, mostrando um ganho de -79 dBm e logo em seguida perdendo ganho para -88 dBm.
    Sem visada entre as antenas, nada feito amigo!!



  3. Citação Postado originalmente por aduka14 Ver Post
    Bom dia amigos, estou com um problema no meu enlace, o sinal esta muito baixo,a antena Ap está em uma altura de 12m e a estação em uma altura de 10m mais não consigo um bom sinal, será que tem algo q posso fazer pra melhorar? segue abaixo as fotos dos rádios e da distância.

    Clique na imagem para uma versão maior

Nome:	         ap e cliente.jpg
Visualizações:	723
Tamanho: 	243,4 KB
ID:      	47082Clique na imagem para uma versão maior

Nome:	         sinal ubnt.jpg
Visualizações:	447
Tamanho: 	53,4 KB
ID:      	47087Clique na imagem para uma versão maior

Nome:	         sinal ubnt 2.jpg
Visualizações:	376
Tamanho: 	57,7 KB
ID:      	47086

    as duas imagens são da estação, mostrando um ganho de -79 dBm e logo em seguida perdendo ganho para -88 dBm.

    Teu noise esta baixo amigo, quanto de banda pretende passar? Ja tentou outros canais?

  4. meu noise? como assim? sou iniciante na área, este link é meu mesmo, tenho 10MB no meu trabalho onde esta o AP, o cliente é minha casa, ainda não tentei outro canal, há alguma configuração que eu possa mudar para que melhore?

    obrigado !



  5. Ok vamos lá,

    Primeiro vá no seu AP e desabilite seu airMAX, depois na aba wireless em Channel Width configure 10mhz e em frequência coloca 5200mhz ou a menor que tiver. Em seguida no Cliente a mesma coisa em wireless em Channel Width configure 10mhz e poste o resultado ai pra nos.






Tópicos Similares

  1. ptp de 2.5km com AirGrid M5 HP
    Por RafaItaNazario no fórum Ubiquiti
    Respostas: 3
    Último Post: 21-11-2016, 11:59
  2. Respostas: 12
    Último Post: 28-09-2016, 00:44
  3. Respostas: 2
    Último Post: 18-04-2016, 12:12
  4. Problema Com RX-Rate AirGrid M5
    Por gustavoek no fórum Redes
    Respostas: 4
    Último Post: 05-02-2016, 12:03
  5. Problema em trafegar dados em antena airgrid m5 hp
    Por silvanodequadros no fórum Redes
    Respostas: 4
    Último Post: 30-11-2015, 11:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L