Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite pessoal!

    Seguinte montei um PT a Pt com APC 5M - WispAccess 2N 5GHz MiMo 2x2 pingando o radio do outro lado dar 2ms mas quando coloca trafego nele chega cair a conexão ping sobe la em cima. antena ubnt disc 30dbi distancia 22km visada limpa, alguem conhece mais das configurações desse radio, o sinal ta -61.


    Obrigado

  2. Tenta fixar a banda em 180Mb e ativar o espaçamento de canal, pode resolver.



  3. Citação Postado originalmente por rpcsistema Ver Post
    Tenta fixar a banda em 180Mb e ativar o espaçamento de canal, pode resolver.
    Só pra ficar registrado RPC foi feitas as alterações conforme voce disse e ficou fantástico o link fluiu normalmente.

    Obrigado

  4. Boa tarde

    Quantos mega vc ta passando nesse PTP



  5. Citação Postado originalmente por Soubnt Ver Post
    Boa tarde

    Quantos mega vc ta passando nesse PTP
    50 megas






Tópicos Similares

  1. Enlace usando apc-5m intelbras, perfeicao!!!!
    Por Eliton Miranda no fórum Intelbras
    Respostas: 313
    Último Post: 30-03-2015, 11:54
  2. Duvidas em configurar um enlace com Apc 5m Intelbras.
    Por jacjunior21 no fórum Intelbras
    Respostas: 7
    Último Post: 15-01-2015, 18:58
  3. PigTail para APC 5M Intelbras Conect Wi
    Por ConectWi no fórum Redes
    Respostas: 8
    Último Post: 17-10-2013, 13:17
  4. Apc 5m intelbras [experiências reais]
    Por aedson no fórum Redes
    Respostas: 13
    Último Post: 02-01-2013, 08:23
  5. Respostas: 6
    Último Post: 20-12-2012, 08:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L