Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com um problema na minha rede que as vezes acontece pelo menos umas 4 ou 5 vezes no mes de vez em quando entram todos os cliente ao mesmo tempo sempre por volta de 8 ou 9 horas da noite ai o que acontece; o ping esta perfeito pra navegar eu pingo por exemplo uol.com.br e esta tudo ok pingando file, mas nao navega, as vezes nesta mesma rede estou em outra cidade eu entro na rede via acesso remoto usando teamviewer em um pc atrelado a rede somente pra isso, agora todos os cliente estao com ip estatico. Alguns estao com ip fixo mas a maioria com automatico todos os cliente estao muito bem conectados CCQ em 100% SINAL sempre em -59 ou no minimo de -68 todos os clientes estao atrelados a menos de 800 metros do POP provedor designado para aquela area todos os POPS sao rb433 e sao 5 pops para atender 52 clientes hj, 3 pops em 5.8 e 2 pops em 2.4 mas em fim o problema nao e conexao acho que pode ser alguem conflitando na rede tenho varios clientes usando rotedor mas como disse acima entro na rede via teamviewer e mas nao navega mesmo pingando por exemplo uol.com.br em 17e 18ms cravado todos os cliente em ip estatico se alguem pode me ajudar me da um toque ai que ja estou perdendo os cabelos procuro por conflito na rede e nada; meu link e GVT , Des de ja obrigado pela atencao .

  2. Well,

    Não sei se você usa ou não.

    Mas já tive um problema parecido com esse e no final das contas era meu proxy que estava com o HD cheio, pingava tudo maravilhosamente bem, mas na hora de navegar, não abria nem pensamento.
    Fui ver, squid parado. Acabei trocando os hds, coloquei 6 de 2TB em raid, nunca mais tive problemas.

    Não sei se é o seu caUso, mas nao custa dar uma olhadinha.

    []´s.



  3. O seu servidor é que resolve dns? ou esta resolvendo fara da sua rede?
    Qual servidor vc usa para autenticar os clientes?

  4. ja chequei mas nao e isso irmao, nao sei mas pode ser algum conflito que algum cliente pode esta causando na rede mas eu ja chequei quando acontece, mas nao consigo achar o conflito, quando acontece eu desabilito as interfaces de todas as rbs e volta a navegar blz, isso tudo na grande maioria das vezes faço via acesso remoto pelo teamviewer ; gerencio outra rede em outra cidade e nunca isso acontece somente nessa rede ai ... mas muito obrigado pela atençao irmao...



  5. os cliente estao autenticados no servidor de dentro da rede. se alguem tiver uma ideia de como posso descobrir se e ou nao conflito de ip, porque o problema acontece bem de vez em quando por um periodo de no maximo de 1 ou 2 horas no maximo como disse de 3 a 5 vezes no mes muito raro cliente ligar para reclamar entao e muito dificil de saber exatamente o que e . MAS MUITO OBRIGADO NetXPress E gleisonsilva pela atencao ....






Tópicos Similares

  1. Respostas: 5
    Último Post: 27-02-2007, 16:18
  2. Problemas na rede...
    Por Andrex no fórum Sistemas Operacionais
    Respostas: 8
    Último Post: 30-08-2006, 14:00
  3. problema na rede
    Por k1k0_ no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-03-2006, 20:10
  4. Problema na Rede ou é o Rwindows?
    Por sandercomputacao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-02-2006, 14:06
  5. Problemas na rede
    Por rignersi no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-08-2005, 16:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L