+ Responder ao Tópico



  1. #1

    Padrão Latencia oscilando e perda de pacotes

    Boa tarde.
    Alguém ai já presenciou isso?

    Clique na imagem para uma versão maior

Nome:	         Captura de tela de 2013-08-12 14:51:28.jpg
Visualizações:	91
Tamanho: 	124,8 KB
ID:      	47397

    Troquei a fonte da RB hoje, coloquei uma de 19V 3,95a e um dos cartões achando que o problema seria este, porem sem muito sucesso.

  2. #2

    Padrão Re: Latencia oscilando e perda de pacotes

    Vai mudando de canal



  3. #3

    Padrão Re: Latencia oscilando e perda de pacotes

    Ja alterei os canais, desconfio que seja somente um cliente causando isto, desative um WDS suspeito, estou testando, mais ainda aceito sujestões.

    Obrigado!

  4. #4

    Padrão Re: Latencia oscilando e perda de pacotes

    amigo verifica qual o cliente que ta conectado nessa celula e esta com o ack auto, como ta mostrado ai na imagem de exemplo, pois ele pode ser possivelmente seu problema ok..



  5. #5

    Padrão Re: Latencia oscilando e perda de pacotes

    Procura o cliente com ack alto... certamente ele está matando seu setor... ou, levanta mais seu pop... isto cheira instalação física mal feita... cliente que desalinhou o rádio... já tive um casso assim, o nano do cliente quebrou a braçadeira e, ficou pendurado...

  6. #6

    Padrão Re: Latencia oscilando e perda de pacotes

    Como os amigos ja disseram seu problema esta facil de resolver. É so verificar o ACK dos seus clientes e para resolver o problema dos demais clientes que estao com sinal bom coloque um ack fixo em seu cartao.

    Fazendo isso somente o cliente que esta com ack ruin tera problemas de ping alto e etc...





    ajudei clica na estrelinha AI!!!



  7. #7

    Padrão Re: Latencia oscilando e perda de pacotes

    Citação Postado originalmente por kakavga Ver Post
    Como os amigos ja disseram seu problema esta facil de resolver. É so verificar o ACK dos seus clientes e para resolver o problema dos demais clientes que estao com sinal bom coloque um ack fixo em seu cartao.

    Fazendo isso somente o cliente que esta com ack ruin tera problemas de ping alto e etc...





    ajudei clica na estrelinha AI!!!
    Qual a media de Distance que devo setar pra cobrir uma area de 2km?Pensei em setar 2Km mesmo, porem alguns clientes ainda insistem em se conectar a 3 ou 4km e há casos de 15km(o que aparece no Distance do cliente), talvez tenha que ser um meio termo.
    Coloquei ontem uma fonte de Notebook de 19v 3.95a, amenizou momentaneamente, mais ainda acontecem picos deste jeito, creio que talvez seja algo ligado ao ACK(Distance).

  8. #8

    Padrão Re: Latencia oscilando e perda de pacotes

    • Não deixe de verificar cabos e conectores.
    • Precisa sim fazer testes, mas na maioria das vezes quanto se tem muitos clientes e com grande variação de distancia de cada um deles em relação ao ponto de acesso é melhor deixar em automático.



  9. #9

    Padrão Re: Latencia oscilando e perda de pacotes

    Citação Postado originalmente por cristianoribeiro Ver Post
    • Não deixe de verificar cabos e conectores.
    • Precisa sim fazer testes, mas na maioria das vezes quanto se tem muitos clientes e com grande variação de distancia de cada um deles em relação ao ponto de acesso é melhor deixar em automático.
    O problema é que quando deixo como automático em Distance, pode ser que ocorra um cliente com algum problema no seu equipamento ou instalação mal feita que acabe prejudicando os outros.