+ Responder ao Tópico



  1. #1

    Thumbs up Alguem já tem esse radio funcionando na rede ?

    CPE Krazer Sky Station 5GHz NAntena Integrada de 18dBi 60º Exclusiva Saída para Antena Externa Homologação Anatel 0269-11-5280

    Algum amigo já utiliza esse rádio, para nos passar referencias sobre seu comportamento na rede ?

  2. #2

    Padrão Re: Alguem já tem esse radio funcionando na rede ?

    Amigo,
    não sei com relação a este modelo 5ghz, mas a um tempo atras, para ser sincero no mum 2011, entrei de cara no KRAZER , compramos 50 unidades do produto 2.4 para poder instalar em nossa rede, enfim, foi uma decepção.

    tivemos um equipamento ruim, alguns vieram montados em cases que nao foram feitos para os radios, como se fosse aproveitamento de pecas, nao funcionavam direto em clientes, sinal muito baixo, era somente trocar a pcba por outra marca e pronto funcionava tudo perfeito.

    o suporte nunca ajudava muito, enfim, nem perdemos tempo e fazer trocas , fomos testando um a um em um determinado ponto e no final de uma semana tínhamos testados todos e resultado, 46% dos radios, apresentaram algum tipo de problema, portanto optamos por nao enviar para troca, pois teria frete de ida e frete de volta, ai trocamos algumas pcba e alguns recuperamos, mas ainda temos 10 unidades que estão como sucata.

    Bom serviu de lição e nao compramos de maneira alguma. Enfim, se eu fosse você nao arriscaria. Esta foi minha experiência com KRAZER. Confesso a você que apostava muito na empresa, tinha lido vários posts de um dos donos aqui mesmo no underlinux, esta crente que mais uma empresa nacional iria sair na frente de alguma forma.

    Mas , se estas atras de equipamento 5.8 com preco acessível, para fugir da alta do dólar,estamos usando com sucesso dois tipos de equipamentos.

    maxxgain 5.8 estamos comprando e atualizando para firmware da UBIQUITI, que ate uma determinada versão funcionava legal, ai ele vira um nano muito bom nao tenho tido problemas, já temos mais de 100 unidades instalada em nossa rede e ainda nao tive relato de problemas.

    Agora deste o mês de julho, fizemos a compra de equipamentos da linha intelbras, 100 unidades do WOM 5000 e como ap o modelo abertura 90 graus, montamos dois Pop's em localidades separadas e estamos utilizando, nao ativamos o protocolo proprietário porque o WOM 5000 nao o tem, mas está funcionando até o momento perfeitamente.


    Usamos a OIW maxxgain no local onde temos como pop rocket e a intelbras montamos novos Pops para testar. Enfim estamos satisfeito com os dois.

    A linha OIW CPE maxxgain, temos comprado na faixa de 179,00 para grandes quantidades
    ja a CPE WOM 5000 da intelbras chegamos a conseguir por 159,00 para 100 pecas.


    Espero ter ajudado.



  3. #3

    Padrão Re: Alguem já tem esse radio funcionando na rede ?

    Citação Postado originalmente por eduprog Ver Post
    Amigo,
    não sei com relação a este modelo 5ghz, mas a um tempo atras, para ser sincero no mum 2011, entrei de cara no KRAZER , compramos 50 unidades do produto 2.4 para poder instalar em nossa rede, enfim, foi uma decepção.

    tivemos um equipamento ruim, alguns vieram montados em cases que nao foram feitos para os radios, como se fosse aproveitamento de pecas, nao funcionavam direto em clientes, sinal muito baixo, era somente trocar a pcba por outra marca e pronto funcionava tudo perfeito.

    o suporte nunca ajudava muito, enfim, nem perdemos tempo e fazer trocas , fomos testando um a um em um determinado ponto e no final de uma semana tínhamos testados todos e resultado, 46% dos radios, apresentaram algum tipo de problema, portanto optamos por nao enviar para troca, pois teria frete de ida e frete de volta, ai trocamos algumas pcba e alguns recuperamos, mas ainda temos 10 unidades que estão como sucata.

    Bom serviu de lição e nao compramos de maneira alguma. Enfim, se eu fosse você nao arriscaria. Esta foi minha experiência com KRAZER. Confesso a você que apostava muito na empresa, tinha lido vários posts de um dos donos aqui mesmo no underlinux, esta crente que mais uma empresa nacional iria sair na frente de alguma forma.

    Mas , se estas atras de equipamento 5.8 com preco acessível, para fugir da alta do dólar,estamos usando com sucesso dois tipos de equipamentos.

    maxxgain 5.8 estamos comprando e atualizando para firmware da UBIQUITI, que ate uma determinada versão funcionava legal, ai ele vira um nano muito bom nao tenho tido problemas, já temos mais de 100 unidades instalada em nossa rede e ainda nao tive relato de problemas.

    Agora deste o mês de julho, fizemos a compra de equipamentos da linha intelbras, 100 unidades do WOM 5000 e como ap o modelo abertura 90 graus, montamos dois Pop's em localidades separadas e estamos utilizando, nao ativamos o protocolo proprietário porque o WOM 5000 nao o tem, mas está funcionando até o momento perfeitamente.


    Usamos a OIW maxxgain no local onde temos como pop rocket e a intelbras montamos novos Pops para testar. Enfim estamos satisfeito com os dois.

    A linha OIW CPE maxxgain, temos comprado na faixa de 179,00 para grandes quantidades
    ja a CPE WOM 5000 da intelbras chegamos a conseguir por 159,00 para 100 pecas.


    Espero ter ajudado.

    Obrigado amigo por compartilhar sua experiência.

  4. #4

    Padrão Re: Alguem já tem esse radio funcionando na rede ?

    Aqui a experiencia foi a mesma ma já com CPE 5.8, compramos 30 unidades, sendo que 10 fui pessoalmente e sentei com o dono para mostrar o defeito, já falei a respeito em outro tópico, depois disso tive inúmeras discussões com o pessoal de lá. Resultado tenho hoje 28 CPE paradas como sucata, tem 2 ainda em funcionamento em clientes muito próximos das torres.
    Hoje fujo de qualquer coisa que venha da krazer.
    Se tiver um equipamento deles que custe R$10,00 eu pediria 1 mes de teste pra depois pagar.



  5. #5

    Thumbs up Re: Alguem já tem esse radio funcionando na rede ?

    Citação Postado originalmente por tecnic Ver Post
    Aqui a experiencia foi a mesma ma já com CPE 5.8, compramos 30 unidades, sendo que 10 fui pessoalmente e sentei com o dono para mostrar o defeito, já falei a respeito em outro tópico, depois disso tive inúmeras discussões com o pessoal de lá. Resultado tenho hoje 28 CPE paradas como sucata, tem 2 ainda em funcionamento em clientes muito próximos das torres.
    Hoje fujo de qualquer coisa que venha da krazer.
    Se tiver um equipamento deles que custe R$10,00 eu pediria 1 mes de teste pra depois pagar.

    Obrigado por compartilhar a experiência.

  6. #6

    Padrão Re: Alguem já tem esse radio funcionando na rede ?

    Citação Postado originalmente por cristianoribeiro Ver Post
    Obrigado por compartilhar a experiência.
    Também adquirir 5 unidades em 2.4 a 4 anos e tambem virou sucata.




  7. #7

    Padrão Re: Alguem já tem esse radio funcionando na rede ?

    Gente, outra decepção que tive foi com as CPEs da Elsys 5.8, sinal fraquíssimo, onde a airgrid recebe o sinal com -60 e funfa legal, a CPE Elsys fica com sinal de -80 e não conecta.
    Outra decepção foi que comprei essas peças pra enlace e não consegui fechar um enlace nem de 1 km.

    Me decepcionei demais com os CPEs Elsys!

  8. #8

    Thumbs up Re: Alguem já tem esse radio funcionando na rede ?

    Citação Postado originalmente por larrymsi Ver Post
    Também adquirir 5 unidades em 2.4 a 4 anos e tambem virou sucata.

    Obrigado pela informação amigo.

    - - - Atualizado - - -

    Citação Postado originalmente por fredsonsilva Ver Post
    Gente, outra decepção que tive foi com as CPEs da Elsys 5.8, sinal fraquíssimo, onde a airgrid recebe o sinal com -60 e funfa legal, a CPE Elsys fica com sinal de -80 e não conecta.
    Outra decepção foi que comprei essas peças pra enlace e não consegui fechar um enlace nem de 1 km.

    Me decepcionei demais com os CPEs Elsys!

    Obrigado pela informação amigo.



  9. #9

    Padrão Re: Alguem já tem esse radio funcionando na rede ?

    Fuja desse krazer é lixo, como os outros tambem ja me decepcionei com a krazer, é uma
    empresa que não respeita o consumidor e deveria ser processada.

  10. #10

    Padrão Re: Alguem já tem esse radio funcionando na rede ?

    Já vi muitos posts do dono da KRAZER, engenheiro e tal, mas agora para se defender aqui, ninguém apareceu.
    Achei que meu relato seria único, mas Pude perceber que é unanime o problema com o KRAZER ate o momento.

    como disse se quer preco acessível agora com o dólar em alta, aposte em maxxgain CPE OIW que da para colocar firmware airos, ou monta tudo intelbras e corre pro abraço. Hoje temos aqui rodando 2 Pops com 3 setoriais cada e já instalamos mais de 60 WOM 5000, ate o momento funfando legal.

    torre usamos:
    O APC 5M-90 - 3 unidades de cada, dando 270 graus de cobertura, como nao estamos em posição central com estes Pops as costas nao tenho muita necessidade. O terceiro ai somente por garantia de cobertura para nao fica sobra, mas dois bastão dependendo de sua necessidade. http://redesoutdoor.intelbras.com.br...8-dbi-mimo-2x2

    nos clientes como disse WOM 5000 - http://redesoutdoor.intelbras.com.br...-station-5-ghz
    somente nao da para ativar o protocolo ipoll pois o WOM 5000 é um radio mais barato e portanto somente protocolo aberto N, mas se quiser tudo com Ipoll usa os produtos da linha wisp+.

    pessoal, deixar claro que nao vendo intelbras né, UBIQUITI , apenas relatando caso de sucesso ok.
    p