Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos, atualizei meu MK para o 6.2, porem a hora esta correta, mas oq aparece nos log´s ta errada, alguem ja passou por isso? Segue print da configuração.

    Abraços!

    Clique na imagem para uma versão maior

Nome:	         log_com_hora_errada.jpg
Visualizações:	51
Tamanho: 	87,8 KB
ID:      	47429

  2. Citação Postado originalmente por mamaunet Ver Post
    Olá amigos, atualizei meu MK para o 6.2, porem a hora esta correta, mas oq aparece nos log´s ta errada, alguem ja passou por isso? Segue print da configuração.

    Abraços!

    Clique na imagem para uma versão maior

Nome:	         log_com_hora_errada.jpg
Visualizações:	51
Tamanho: 	87,8 KB
ID:      	47429
    Também reparei esse detalhe ontem nos logs. Conferi data e hora mas os mesmos estavam corretos, conferi nos servidores Thunder, correto, mas no MK-Auth estava com diferença de 3 minutos, o problema era que nos logs aparecia um horário muito adiante do que o real. Hoje conferi e tudo normal novamente, data e hora corretos. Seria algum problema de sincronismo com a Internet? Também fiquei curioso pra saber.



  3. Dá uma conferida se a hora do computador que vc acessa o servidor está correta.

    Uma vez eu eu notei esse problema, e notei que a hora somente aparecia errado quando eu acessava de um computador especifico, aí acabei descobrindo que se o computador que eu entrei no servidor (com Winbox) estiver com hora e data errada o log também aparece errado.

    Não sei explicar pq isso acontece, somente constatei isso.

    Veja se esse é seu caso e dá um retorno aí...

  4. Amigo a hora ta certinha, inclusive sincronizada via web... Creio que seja alguma falha na versão no MK.
    Segue print da hora do PC.

    Clique na imagem para uma versão maior

Nome:	         hora_14082013.JPG
Visualizações:	44
Tamanho: 	42,7 KB
ID:      	47445

    Citação Postado originalmente por SantiagoMG Ver Post
    Dá uma conferida se a hora do computador que vc acessa o servidor está correta.

    Uma vez eu eu notei esse problema, e notei que a hora somente aparecia errado quando eu acessava de um computador especifico, aí acabei descobrindo que se o computador que eu entrei no servidor (com Winbox) estiver com hora e data errada o log também aparece errado.

    Não sei explicar pq isso acontece, somente constatei isso.

    Veja se esse é seu caso e dá um retorno aí...



  5. Acredito em algum erro na versão do Mikrotik. Se for isso na próxima vez que vc atualizar possivelmente volte ao funcionamento normalmente.






Tópicos Similares

  1. S.O.S sarg com erro na leitura do access.log
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-04-2004, 08:13
  2. erro na compilacao do ipnat do OpenBsd
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-09-2003, 16:41
  3. VPN-Erro na compilação do Kernel
    Por marram no fórum Servidores de Rede
    Respostas: 4
    Último Post: 15-09-2003, 22:26
  4. msg de erro na instalacao do modulo Archive::Zip... o que eh
    Por fisicko no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-08-2003, 14:09
  5. Erro na intalacao do TechLinux3.0??
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-07-2003, 19:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L