+ Responder ao Tópico



  1. Boa Tarde,

    Hoje fiz uma atualização em uma 1100 que eu so usava para o Dude, apos mandar atualizar da versao 5.24 para a 5.25 via console, ela reiniciou mais não sobe o mikrotik ela da u primeiro sinal e depois fica uns 2 minutos e reinicia outra vez.

    AJUDA...

  2. Citação Postado originalmente por Claudio Jose Lara Ver Post
    Boa Tarde,

    Hoje fiz uma atualização em uma 1100 que eu so usava para o Dude, apos mandar atualizar da versao 5.24 para a 5.25 via console, ela reiniciou mais não sobe o mikrotik ela da u primeiro sinal e depois fica uns 2 minutos e reinicia outra vez.

    AJUDA...

    Para explicar em forma de texto talvez não fique tão claro. Então eu encontrei esse vídeo no YouTube para ficar mais fácil a compreensão. .
    Tem também um colega no fórum que faz reparo em mikrotik:
    Patrik Blauth
    patrik@razaoinfo.com.br
    54 8112-8457






Tópicos Similares

  1. RB 411A não inicia apos atualização.
    Por warllock01 no fórum Redes
    Respostas: 12
    Último Post: 28-01-2013, 17:12
  2. Respostas: 5
    Último Post: 18-12-2012, 09:29
  3. squid não inicia mais!
    Por mcyberx no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-12-2004, 23:06
  4. O X não inicia mais! Não quero ter q instalar
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-07-2003, 08:27
  5. Nao sei mais o que fazer!
    Por mirror no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-01-2003, 01:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L