Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Clique na imagem para uma versão maior

Nome:	         base.jpg
Visualizações:	141
Tamanho: 	95,9 KB
ID:      	47762

    Boa Tarde pessoal, esta minha base esta com o sinal dos clientes ruins, nao é todos mas estou achando que é instalacao, pois fui acompanhar a instalacao de um cliente novo com meu instalador e ele coloco a antena no telhado de frente um arvore, da pra ver a ponta da torre mais acho que nao e interferencia e sim visada obstruida a causa do sinal baixo, espero a opinião de voces..

  2. Citação Postado originalmente por Jefferson Silva Ver Post
    Clique na imagem para uma versão maior

Nome:	         base.jpg
Visualizações:	141
Tamanho: 	95,9 KB
ID:      	47762

    Boa Tarde pessoal, esta minha base esta com o sinal dos clientes ruins, nao é todos mas estou achando que é instalacao, pois fui acompanhar a instalacao de um cliente novo com meu instalador e ele coloco a antena no telhado de frente um arvore, da pra ver a ponta da torre mais acho que nao e interferencia e sim visada obstruida a causa do sinal baixo, espero a opinião de voces..
    Bom dia, amigo.



    • Potencia Máxima -> Não representa qualidade, e em vários casos atrapalha, pois potencia excessiva gera ruído.
    • Site Servey -> Realize para saber quais os canais que já estão sendo usados. Mas não se esqueça de experimentar todos os canais, para saber qual dará mais estabilidade em sua rede.
    • ACK -> Faça testes com distancias aproximadas, caso não possua distancias exatas. E não deixe de testar no automático.
    • CCQ -> Informa a qualidade do nível de sinal.


    .Verificar em todos os clientes se a instalação está tecnicamente correta.
    .Vi que de 11 clientes conectados , pelo menos 4 clientes precisam melhorar o sinal.
    .Atenção, pode que vc tenha mexido em algum paramentro da sua repetidora para melhorar o sinal de algum cliente que esteja instalado fora dos padrões técnicos e tenha melhorado sua transmissão. E em conseguencia disto tenha prejudicado quem estava dentro dos padrões, por isso vale a pena visitar todos.



  3. Obrigado Cristiano, alterei a banda para 20 MHz e experimentei outros canais, ate que este deu uma boa estabilizada, porem alguns cliente que estao mais proximos a base ainda nao estao 100%, deixarei para experimentar o resto dos canais a noite pois temos empresas nesta base, e se eu ficar mexendo durante o horario comercial ele nao gostarao.

    Mas Obrigado novamente.

    Clique na imagem para uma versão maior

Nome:	         base 2.jpg
Visualizações:	83
Tamanho: 	104,8 KB
ID:      	47807

  4. Qual basestation está utilizando?



  5. Citação Postado originalmente por djigor Ver Post
    Qual basestation está utilizando?


    Uma Ubiquiti Basestation AM-5G20-90 5.8Ghz 20dbi 90º..






Tópicos Similares

  1. PTP NB M5 > NB400 tx/rx dropando
    Por dioney29 no fórum Redes
    Respostas: 8
    Último Post: 19-07-2015, 23:51
  2. Ptp - nano beam m5 variando tx-rx
    Por hmfarm no fórum Redes
    Respostas: 6
    Último Post: 12-02-2015, 14:09
  3. Respostas: 5
    Último Post: 19-10-2014, 01:36
  4. Respostas: 6
    Último Post: 27-08-2014, 06:22
  5. Problemas com tx / rx
    Por wcoelho no fórum Redes
    Respostas: 6
    Último Post: 02-07-2009, 09:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L