Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Ola Boa noite estou fazendo um ptp com airgrid de 27 a distancia é de 25km com vizada 100% nada de obstaculos sinal fechou em -65 dependendo do canal -55 so que nao passa nen 1mb de banda ja fiz tudo troquei canal canalização alinha melhor mas nao adiantou o que pode cer o ccq fica oscilando e chega a cair para 20.6% testei com uma nano bridge também ficou a mesma coisa só o que não fiz foi troca o cabo e a fonte alguém pode me dar alguma dica ?????

  2. tentou ajustar o mcs .isto resolve muita coisa.



  3. Citação Postado originalmente por pu3rzr Ver Post
    Ola Boa noite estou fazendo um ptp com airgrid de 27 a distancia é de 25km com vizada 100% nada de obstaculos sinal fechou em -65 dependendo do canal -55 so que nao passa nen 1mb de banda ja fiz tudo troquei canal canalização alinha melhor mas nao adiantou o que pode cer o ccq fica oscilando e chega a cair para 20.6% testei com uma nano bridge também ficou a mesma coisa só o que não fiz foi troca o cabo e a fonte alguém pode me dar alguma dica ?????
    Só sinal não resolve. Qual o piso de ruido do canal?
    Você deve se manter entre 20 a 40 dBi acima do piso de ruido. Caso esteja mais de 40 dB, deve baixar a potência.
    Para 25KM, talvez a antena/radio mais indicado seja a nanobridge, devido a relação frente/costas, embora numa distância dessas, dependendo da banda necessária, já seria ideal uma Dish, mas não sei qual a sua necessidade.
    Você pode ter um sinal -55 dB, mas se a qualidade estiver baixa, de nada adianta. Alterar o MCS, como o Naldo disse, pode ajudar.

  4. Teste ficar o data rate do dois lados por exemplo...se tiver em 40Mhz...deixa la setado em 60...ai veja se passa link e a estabilidade do CCQ. Depois tente diminuir potencia.

  5. Citação Postado originalmente por joezaum Ver Post
    Teste ficar o data rate do dois lados por exemplo...se tiver em 40Mhz...deixa la setado em 60...ai veja se passa link e a estabilidade do CCQ. Depois tente diminuir potencia.


    Já fiz tudo que os amigos disseram ai mas nao adiantou nada ate uma nanobridige eu coloquei mas nao adiantou acho que vou colocar uma algcom com rb ela tem radome deve de melhorar alguma coisa oque acho estranho é que tem horas que passa banda e em outras já não passa mais.






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L