+ Responder ao Tópico



  1. Oi Boa Noite Pessoal !

    Usamos aqui um PP com antenas e ODU x IDU da marga Asga, que trabalha em 7ghz, estou tendo problemas, pois o sinal fica variando em diferentes horarios até perder a comunicação entre os Radios,quando não varia o sinal ficar em torno de -45 dbm e isso na maior parte do tempo, ja medi a inteferencia nos radios desligando um dos lados e ambos estão em -90 db, que teoricamente esta perfeito, a duvida é o seguinte, é possivel a própria Antena "tambor" esta com problemas ou a ODU pode estar com problemas ? Trabalhei durante 6 meses com ele ligado e estava perfeito ele começou a dar problemas mais como não precisava mais dele naquele local desliguei e deixei parado em torno de 1 ano, agora precisei instalar ele novamente mais agora em outro local, pensando que ele poderia funcionar "ok" talvez, mais me enganei pois o local não era o problema, imaginando que podia ser ruido.

    Agradeço a Atenção de Todos desde já

    Um Abraço.

  2. Citação Postado originalmente por Pah Puf Ver Post
    Oi Boa Noite Pessoal !

    Usamos aqui um PP com antenas e ODU x IDU da marga Asga, que trabalha em 7ghz, estou tendo problemas, pois o sinal fica variando em diferentes horarios até perder a comunicação entre os Radios,quando não varia o sinal ficar em torno de -45 dbm e isso na maior parte do tempo, ja medi a inteferencia nos radios desligando um dos lados e ambos estão em -90 db, que teoricamente esta perfeito, a duvida é o seguinte, é possivel a própria Antena "tambor" esta com problemas ou a ODU pode estar com problemas ? Trabalhei durante 6 meses com ele ligado e estava perfeito ele começou a dar problemas mais como não precisava mais dele naquele local desliguei e deixei parado em torno de 1 ano, agora precisei instalar ele novamente mais agora em outro local, pensando que ele poderia funcionar "ok" talvez, mais me enganei pois o local não era o problema, imaginando que podia ser ruido.

    Agradeço a Atenção de Todos desde já

    Um Abraço.

    Prezado, boa tarde.

    Gostaria de colocar a disposição nosso Suporte Técnico (contatos abaixo) para lhe apoiar a diagnosticar e identificar o problema, que pode estar relacionado ao equipamento ou à interferências no percurso do enlace. Se preferir passe seus dados e nós entraremos em contato.





  3. Citação Postado originalmente por André Marino Ver Post
    Prezado, boa tarde.

    Gostaria de colocar a disposição nosso Suporte Técnico (contatos abaixo) para lhe apoiar a diagnosticar e identificar o problema, que pode estar relacionado ao equipamento ou à interferências no percurso do enlace. Se preferir passe seus dados e nós entraremos em contato.


    Oi Bom Dia

    Gostaria de agradecer a atenção na resposta ao tópico, e ja entramos em contato com o Íbero

    e ja estamos agora fazendo testes com um par de ODU banda "2" fornecidos !

    Obrigado pela Atenção

    Fico a Disposição !!!






Tópicos Similares

  1. Problema antena Dish 30 Dbi+ rocket m5
    Por Reinan no fórum Redes
    Respostas: 11
    Último Post: 28-06-2013, 12:35
  2. Problema Antena com radome
    Por tholiveira no fórum Redes
    Respostas: 2
    Último Post: 01-03-2013, 10:46
  3. Problema Antena Hyperlink 5.8 Omini
    Por xcrem no fórum Redes
    Respostas: 8
    Último Post: 20-09-2009, 23:24
  4. Problema com antenas aquário
    Por dennisfelipe no fórum Redes
    Respostas: 3
    Último Post: 27-08-2007, 10:23
  5. problema serio..oxidaçao de antenas de grade!!
    Por darlangomes no fórum Redes
    Respostas: 5
    Último Post: 06-11-2006, 08:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L